<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>CARTA A LOS SÚBDITOS DEL REY | EL ROBOT PESCADOR</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elrobotpescador.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/itheme2/js/html5.js" type="text/javascript"></script>
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=elrobotpescador.com&amp;id=65479970&amp;t=1512568247&amp;back=https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//elrobotpescador.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; Feed" href="https://elrobotpescador.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; RSS de los comentarios" href="https://elrobotpescador.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; CARTA A LOS SÚBDITOS DEL&nbsp;REY RSS de los comentarios" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkVFuAyEMRC9UF21atelH1bMA6xAn9hqtWaW5fdmgSE1Sof6gGTMPY3CnDFGnglNxskDmJdFk7pSjCpgQ4/nOPUezJ/c3xnREcwcs2ccjXFwvPiP7giNktXLneljUGWtdsi9rQnAkj4xSYz1M8tuVWuW+XrHbpk0dQp7RDOoqtAiUfW30yLWyy0twdNEbZ+XM2G1AY8I6+M5HDKrtwYJ+/580jeQZqEZuTYPJTVra5lX0Tk2owBp9IZ1uDOzY09z/ycCaqkyupn7ZFfqSz+H1432zHYaX4fAD4OXrhw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elrobotpescador.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TRUMP, A PUNTO DE DAR UNA PATADA EN EL AVISPERO DE ORIENTE&nbsp;MEDIO' href='https://elrobotpescador.com/2017/12/05/trump-a-punto-de-dar-una-patada-en-el-avispero-de-oriente-medio/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/" />
<link rel='shortlink' href='https://wp.me/p4qKky-54P' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CARTA A LOS SÚBDITOS DEL REY" />
<meta property="og:url" content="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/" />
<meta property="og:description" content="¿Tu país tiene un Rey? ¿Lo ves como algo natural y lógico? ¿No te incomoda su existencia? ¿Te consideras su súbdito? Entonces permíteme que te diga una cosa: eres un ser humano INFERIOR." />
<meta property="article:published_time" content="2017-12-06T09:06:37+00:00" />
<meta property="article:modified_time" content="2017-12-05T18:16:41+00:00" />
<meta property="og:site_name" content="EL ROBOT PESCADOR" />
<meta property="og:image" content="http://gazzettadelapocalipsis.files.wordpress.com/2013/10/corona-real2.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@GazzettadelApoc" />
<meta name="twitter:text:title" content="CARTA A LOS SÚBDITOS DEL&nbsp;REY" />
<meta name="twitter:image" content="http://gazzettadelapocalipsis.files.wordpress.com/2013/10/corona-real2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@GazzettadelApoc" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://elrobotpescador.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://elrobotpescador.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://elrobotpescador.com/osd.xml" title="EL ROBOT PESCADOR" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
<meta name="application-name" content="EL ROBOT PESCADOR" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="pescando noticias de aquí y de allá..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://elrobotpescador.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="CARTA A LOS SÚBDITOS DEL&nbsp;REY | EL ROBOT PESCADOR in WordPress.com" />
<meta name="description" content="¿Tu país tiene un Rey? ¿Lo ves como algo natural y lógico? ¿No te incomoda su existencia? ¿Te consideras su súbdito? Entonces permíteme que te diga una cosa: eres un ser humano INFERIOR. Debes saberlo; tú eres Inferior. Y no porque quien escribe estas palabras lo considere así, sino porque TÚ lo consideras así. Te&hellip;" />
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://elrobotpescador.files.wordpress.com/2014/03/fondo-sepia-original-programa-mc3a9s-ombra.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-19519 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="masthead" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://elrobotpescador.com/" title="EL ROBOT PESCADOR" rel="home">EL ROBOT PESCADOR</a></h1>
			<h2 id="site-description">pescando noticias de aquí y de allá&#8230;</h2>
		</hgroup>

					<a href="https://elrobotpescador.com/">
				<img id="custom-header-image" src="https://elrobotpescador.files.wordpress.com/2014/04/robot-4_00000.png" width="978" height="288" alt="" />
			</a>
				<nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Menú principal</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu"><ul>
<li ><a href="https://elrobotpescador.com/">Inicio</a></li><li class="page_item page-item-1"><a href="https://elrobotpescador.com/acerca-de/">Acerca de</a></li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #masthead -->

	<div id="main">
		<div id="primary">
			<div id="content" role="main">

			
					<nav id="nav-above">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://elrobotpescador.com/2017/12/05/trump-a-punto-de-dar-una-patada-en-el-avispero-de-oriente-medio/" rel="prev"><span class="meta-nav">&larr;</span> TRUMP, A PUNTO DE DAR UNA PATADA EN EL AVISPERO DE ORIENTE&nbsp;MEDIO</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-19519" class="post-19519 post type-post status-publish format-standard hentry category-articulos">
	<header class="entry-header">
		
		<div class="post-date">
					<span class="month">Dic</span>
			<span class="day">6</span>
			<span class="year">2017</span>
				</div>

				
							<h1 class="entry-title">
									CARTA A LOS SÚBDITOS DEL&nbsp;REY							</h1>
			</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_7518595_post_19519"></div><br/><p><a href="http://gazzettadelapocalipsis.files.wordpress.com/2013/10/corona-real2.jpg"><img data-attachment-id="71" data-permalink="https://elrobotpescador.com/?p=71" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Nueva Orden Ejecutiva : &#8220;Obama se ha dado a sí mismo autoridad para confiscar los activos de cualquiera&#8221;" data-image-description="&lt;p&gt;&lt;a href=&quot;https://elrobotpescador.files.wordpress.com/2014/03/obama-wikimedia.png&quot;&gt;&lt;img class=&quot;aligncenter size-large wp-image-66&quot; alt=&quot;obama wikimedia&quot; src= width=&quot;593&quot; height=&quot;306&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;El lunes, el gobierno de los EE.UU. tomó medidas para incautar los activos de legisladores rusos en Estados Unidos  y cualquier otra persona que el gobierno de EE.UU. considere cómplice de apoyo al movimiento de secesión de Crimea.&lt;/p&gt;
&lt;p&gt;Hemos visto al gobierno de los EE.UU. hacer esto en innumerables ocasiones, en casos referentes a delitos de tráfico de drogas y financieros, y a veces incluso en contra de líderes extranjeros como Saddam Hussein o Manuel Noriega.&lt;/p&gt;
&lt;p&gt;Lo que hace que este caso en particular no tenga precedentes y resulte aterrador es que el presidente Obama ha ido tan lejos como para emitir una nueva Orden Ejecutiva con el fin de darse a sí mismo la autorización para hacerlo, debido a que las leyes de los Estados Unidos no permiten que el gobierno incaute por las buenas los activos, el hogar o el negocio de una persona sin el debido proceso .&lt;/p&gt;
&lt;p&gt;Y es que aquí &#8220;viene lo bueno&#8221;.&lt;/p&gt;
&lt;p&gt;La nueva Orden Ejecutiva no sólo se aplica a rusos o extranjeros.&lt;/p&gt;
&lt;p&gt;Incluso los ciudadanos estadounidenses ahora pueden enfrentarse a la confiscación de bienes, si se considera que sus actividades &#8220;contribuyen a la situación en Ucrania&#8221;&lt;/p&gt;
&lt;p&gt;Como la mayoría de las Órdenes Ejecutivas y terminología legal del gobierno americano, las definiciones de por qué un individuo puede ver sus bienes incautados en virtud de esta directiva son muy amplios y pueden usarse contra cualquiera que apoye los intereses de Rusia, o simplemente vaya en contra de los de los Estados Unidos.&lt;/p&gt;
&lt;p&gt;Usted puede leer el decreto completo en el sitio web de la Casa Blanca. Los puntos clave se indican a continuación:&lt;/p&gt;
&lt;p&gt;&lt;em&gt;( i ) se aplicará a quien sea responsable o cómplice, o haber participado, directa o indirectamente, a cualquiera que lleve a cabo:&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;em&gt;A-Acciones o políticas que socavan los procesos democráticos o instituciones en Ucrania&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;em&gt;B-Acciones o políticas que pongan en peligro la paz, la seguridad, la estabilidad, la soberanía o la integridad territorial del país, o&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;em&gt;C-Malversación de activos estatales de Ucrania o de una entidad de importancia económica en Ucrania&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://elrobotpescador.files.wordpress.com/2014/03/orden-ejecutiva-contra-ukrania.png&quot;&gt;&lt;img class=&quot;aligncenter size-large wp-image-67&quot; alt=&quot;orden ejecutiva contra ukrania&quot; src=&quot;https://elrobotpescador.files.wordpress.com/2014/03/orden-ejecutiva-contra-ukrania.png?w=593&quot; width=&quot;593&quot; height=&quot;694&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Esta nueva Orden Ejecutiva ha cruzado una línea muy peligrosa. Le da la vuelta a las nociones de los derechos de propiedad pasando por encima de la Constitución de los EE.UU.&lt;/p&gt;
&lt;p&gt;Si el Presidente de los Estados Unidos cree que tiene autoridad para convertir en ilegal que usted proporcione apoyo a Rusia a través de comentarios políticos, donaciones caritativas u otros métodos, también podría utilizar directivas similares para impulsar otras agendas, ¿no es así?&lt;br /&gt;
&lt;a href=&quot;https://elrobotpescador.files.wordpress.com/2014/03/shredding-con.jpg&quot;&gt;&lt;img class=&quot;aligncenter size-medium wp-image-68&quot; alt=&quot;shredding con&quot; src=&quot;https://elrobotpescador.files.wordpress.com/2014/03/shredding-con.jpg?w=300&quot; width=&quot;300&quot; height=&quot;206&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;El presidente Obama ha vuelto a autorizar una pasada Orden Eecutiva dándole la capacidad de incautar granjas, alimentos, plantas de procesamiento, recursos energéticos, transporte y mano de obra calificada durante un caso de emergencia nacional.&lt;/p&gt;
&lt;p&gt;Lo único que necesita es una declaración de emergencia nacional, cosa que básicamente puede hacer cuando le plazca .&lt;/p&gt;
&lt;p&gt;¿Es prudente otorgarle a una sola persona la capacidad para emprender este tipo de acciones sin supervisión del Congreso ni revisión judicial?&lt;/p&gt;
&lt;p&gt;Fuente original: &lt;a href=&quot;http://www.shtfplan.com/headline-news/new-executive-order-obama-has-just-given-himself-the-authority-to-seize-your-assets_03192014&quot;&gt;http://www.shtfplan.com/headline-news/new-executive-order-obama-has-just-given-himself-the-authority-to-seize-your-assets_03192014&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://elrobotpescador.wordpress.com&quot;&gt;&lt;img class=&quot;aligncenter size-medium wp-image-21&quot; alt=&quot;el robot pescador etiqueta_00000&quot; src=&quot;https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&quot; width=&quot;300&quot; height=&quot;75&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter wp-image-71 size-full" src="https://gazzettadelapocalipsis.files.wordpress.com/2013/10/corona-real2.jpg" alt="corona real2"   /></a></p>
<blockquote style="font-family:georgia;font-size:16px;color:#333333;"><p><em><em>¿Tu país tiene un Rey?</p>
<p><em>¿Lo ves como algo natural y lógico?</em></p>
<p><em>¿No te incomoda su existencia?</em></p>
<p><em>¿Te consideras su súbdito?</em></p>
<p><em>Entonces permíteme que te diga una cosa: eres un ser humano INFERIOR.</em><span id="more-19519"></span></p>
<p><em>Debes saberlo; tú eres Inferior.</em></p>
<p><em>Y no porque quien escribe estas palabras lo considere así, sino porque TÚ lo consideras así.</em></p>
<p><em>Te lo repito de nuevo: eres un ser INFERIOR.</em></p>
<p>Ahora quizás digas que te falto al respeto.<br />
Pero al fin y al cabo eres tú quien te faltas al respeto a ti mismo/a, al considerar que alguien tiene derechos de nacimiento superiores a los tuyos.</p>
<p>Debes preguntarte una cosa:</p>
<p>¿Respetas a tus padres?</p>
<p>Crees que si, ¿verdad?<br />
Pues lo cierto es que NO.</p>
<p>No les tienes ni la más mínima consideración.<br />
De hecho los desprecias profundamente.</p>
<p>Porque al aceptar que alguien tiene derechos de nacimiento superiores a los tuyos, automáticamente te consideras inferior a esa persona.</p>
<p>Y dado que esos derechos superiores a los tuyos se “justifican” vía sanguínea y genética, extiendes esa patética y lamentable falta de auto respeto hacia tus progenitores, a los que por lo tanto, también consideras seres inferiores como tú.</p>
<p>Así es como deshonras a tus padres, deshonras a tus abuelos y deshonras a todos tus ancestros hasta el principio de los tiempos.</p>
<p>Y deshonras a tus hijos y a toda tu descendencia futura.</p>
<p>Insultas a tu propia sangre y a tus propios genes, porque tú y solo tú has decidido que son inferiores a los de otras personas.</p>
<p>Por lo tanto, no solo eres un ser inferior, estimado súbdito del rey.<br />
Además eres un ser humano indigno y desagradecido hacia los que te han dado la vida.</p>
<p>¿Pero, sabes una cosa?<br />
Tu execrable agravio no se limita a ti mismo y a toda tu familia.</p>
<p>Porque al aceptar que otro ser humano, de forma arbitraria tenga más derechos que tú, al considerarte inferior a él, estás ofendiendo al universo entero.</p>
<p>Sí, al universo entero.</p>
<p>Porque tú eres un conjunto de moléculas bioquímicas que a través de complejísimos mecanismos físicos se ha convertido en un ser vivo, pensante y consciente que habita en un pedazo de roca flotante en medio del vacío del cosmos.</p>
<p>Un auténtico milagro.</p>
<p>Algo tan prodigioso que las palabras se quedan cortas para describir tal maravilla.</p>
<p>Y tú has decidido insultar ese milagro que te ha otorgado el universo considerándote inferior a otros conjuntos de moléculas bioquímicas.</p>
<p>Porqué sí.</p>
<p>Sin ninguna razón lógica; sin ningún sentido; sin nada que justifique un acto tan vil de traición a los mecanismos naturales que te han creado.</p>
<p>Tal es tu nivel de bajeza.</p>
<p>Debería darte vergüenza.</p>
<p>Este escrito no trata sobre la figura de la Monarquía, ni sobre el establecimiento de una República.</p>
<p>No hablamos de constituciones, leyes, política, ideologías, ni modelos de estado, pues todos esos son elementos superfluos, invenciones abstractas, circunstanciales y a veces incluso absurdas.</p>
<p>Esto va mucho más allá.</p>
<p>Habla de lo que realmente tiene sentido e importancia, de lo esencial: nuestra naturaleza como seres humanos, nuestra dignidad.</p>
<p>Nuestro sentido intrínseco como seres vivos y el sentido de nuestra existencia</p>
<p>Trata sobre ti, sobre cada segundo de tu vida, sobre el valor que le das a cada latido de tu corazón.</p>
<p>¿Como puedes tolerar que alguien tenga derechos de nacimiento superiores a los tuyos?</p>
<p>¿Como puedes mirarte al espejo cada mañana mientras eso sucede?</p>
<p>¿Como puedes aguantar el agravio que eso representa para ti, el agravio que representa para tus padres, para tus abuelos y para todos tus antepasados que hollaron la tierra antes que tú?</p>
<p>¿Como puedes soportar que tus propios hijos, nietos y descendientes nazcan con menos derechos que los hijos de otras personas?</p>
<p>¿Como puedes tolerar un ultraje de tal magnitud hacia la naturaleza del mismísimo universo?</p>
<p>Si tuvieras un mínimo de dignidad como ser humano, más aún, como ser vivo, cada aliento de aire que respiras debería quemarte como el fuego por consentir tamaña infamia.</p>
<p>Pero lo peor son las implicaciones de esta actitud tan despreciable y rastrera.</p>
<p>Porque si tú no te respetas a ti mismo como ser humano, si no respetas ni a tu propia sangre ni a tus propios genes&#8230;¿como puedes esperar respeto de los demás?</p>
<p>Y más aún, ¿Qué respeto tienes por las personas que te rodean?</p>
<p>En el momento en el que tú mismo te consideras inferior a otros e incorporas ese concepto a tu mente, aceptas con ello que cualquier persona sea inferior a cualquier otra.</p>
<p>Sea por el color de su piel, por sus orígenes, por su clase social o por el dinero que posee.</p>
<p>Todas ellas razones tan arbitrarias como otorgar derechos superiores al miembro de una familia real, por el simple hecho de nacer saliendo de determinada vagina, descender de tal o cual antepasado o llevar tal o cual apellido.</p>
<p>Y con ello sientas las bases lógicas que permiten la existencia de toda injusticia social, discriminación, racismo y elitismo.</p>
<p>Sientas las bases de todos los males que han azotado a la humanidad a lo largo de los siglos.</p>
<p>Así pues, súbdito del rey, no solo eres un ser inferior, indigno y desagradecido.</p>
<p>Además eres tóxico y dañino para ti mismo, para los demás y para el mundo.</p>
<p>Una auténtica traba para el progreso mental y espiritual de la especie humana.</p>
<p>Porque como te decía, esto no va de Reyes y Monarquía.<br />
Poco importa el nombre que les demos.<br />
Pueden ser reyes, potentados, clérigos, gobernantes, políticos, tecnócratas, blancos, negros, altos o bajos&#8230;el problema nace cuando simplemente toleras que alguien nacido en este planeta tenga más derechos y privilegios que tú.</p>
<p>Así, cuando tus hijos no tengan acceso a una “posición” en la vida, cuando no tengan la posibilidad ni tan solo de luchar por sus sueños o de realizar sus proyectos vitales fruto de su talento y su esfuerzo, barrado su camino por mil obstáculos, mientras otros tienen el camino despejado solo por ser hijos de quienes son, avergüénzate de ti mismo si lo aceptas sumisamente.</p>
<p>¡Avergüénzate!</p>
<p>Porque entonces eres un mal padre o una mala madre si consientes tal atropello sin rebelarte.</p>
<p>No importa que les otorgues una buena educación a tus hijos, que les des un techo, comodidades, una buena alimentación o que les compres mil caprichos.</p>
<p>No debes quererles ni respetarles en absoluto si consientes que esto suceda en TU mundo.</p>
<p>No deben importarte lo más mínimo si te parece normal, lógico y correcto que otros tengan derechos superiores a los suyos desde que nacen y no te rebelas hasta los más profundo de tus entrañas, si no remueve hasta la última célula de tu cuerpo, si no sacude hasta el más recóndito de tus átomos.</p>
<p>Seguro que por navidad o por su cumpleaños, les haces regalos a tus hijos, en forma de objetos de los que tarde o temprano se olvidarán.</p>
<p>Pero, ¿quieres hacerle un auténtico regalo a tus hijos?</p>
<p>¿Un regalo de verdad, para siempre, del cual jamás se aburrirán ni guardaran en el fondo de un armario?</p>
<p>Regálales dignidad.</p>
<p>Dignidad como seres humanos.</p>
<p>La dignidad de saber y sentir cuales son sus derechos por el simple hecho de haber nacido en este planeta.</p>
<p>La dignidad de no sentirse jamás inferiores a nadie, sean cuales sean las circunstancias de sus vidas.</p>
<p>Aunque ese sentimiento de profunda dignidad les comporte una indeleble rebeldía hacia todo “orden” establecido.</p>
<p>Ese es el mejor regalo que puedes hacerle a tus hijos.</p>
<p>Un legado de respeto y amor hacia sí mismos, que sabrán extender a sus padres, a sus abuelos, a sus descendientes y por ende a todas las personas que les rodean.</p>
<p>Un regalo para que tomen plena conciencia de que solo los seres inferiores y sin dignidad aceptan tener reyes.</p>
<p>GAZZETTA DEL APOCALIPSIS</p></blockquote>
<p></em></p>
<blockquote style="background-color:#eeefff;"><p><em>Este artículo fue publicado el 10 de octubre de 2013 en <a href="https://gazzettadelapocalipsis.com/2013/10/10/carta-a-los-subditos-del-rey/">Gazzetta del Apocalipsis</a></p></blockquote>
<p></em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=CARTA%20A%20LOS%20S%C3%9ABDITOS%20DEL%20REY https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-19519" class="share-skype sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19519" class="share-twitter sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19519" class="share-facebook sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=custom-1397464337" target="_blank" title="Haz clic para compartir en menéame"><span style="background-image:url(&quot;http://www.meneame.net/favicon.ico&quot;);">menéame</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19519" class="share-google-plus-1 sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19519" class="share-linkedin sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-bitcoras"><a rel="nofollow" data-shared="" class="share-custom share-custom-bitcoras sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=custom-1445937987" target="_blank" title="Haz clic para compartir en Bitácoras"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/bitacorascom16x16.gif&quot;);">Bitácoras</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-19519" class="share-pinterest sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65479970-19519-5a27f5b75dad9' data-src='//widgets.wp.com/likes/#blog_id=65479970&amp;post_id=19519&amp;origin=elrobotpescador.wordpress.com&amp;obj_id=65479970-19519-5a27f5b75dad9' data-name='like-post-frame-65479970-19519-5a27f5b75dad9'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
					de El Robot Pescador
						<span class="sep"> &#149; </span>
			<span class="cat-links">
				Publicado en <a href="https://elrobotpescador.com/category/articulos/" rel="category tag">Artículos</a>			</span>
			
			
					
				<div class="comments-link">
			<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comments">6</a>		</div>
			</footer><!-- #entry-meta -->
</article><!-- #post-19519 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://elrobotpescador.com/2017/12/05/trump-a-punto-de-dar-una-patada-en-el-avispero-de-oriente-medio/" rel="prev"><span class="meta-nav">&larr;</span> TRUMP, A PUNTO DE DAR UNA PATADA EN EL AVISPERO DE ORIENTE&nbsp;MEDIO</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
			<h2 id="comments-title">
			6 comentarios el &ldquo;<span>CARTA A LOS SÚBDITOS DEL&nbsp;REY</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-75791">
		<article id="comment-75791" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/96d23dc7a0c3422b0de514b8ad022d9a?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">César</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comment-75791"><time pubdate datetime="2017-12-06T09:34:29+00:00">
					<span class="comment-date"><strong>6 diciembre, 2017</strong></span> &#64; <span class="comment-time">9:34 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>O sea, si no he entendido mal, súbdito es igual a gusano</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?replytocom=75791#respond' onclick='return addComment.moveForm( "comment-75791", "75791", "respond", "19519" )' aria-label='Responder a César'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-75800">
		<article id="comment-75800" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/832f5680550395966ecc370e235e7cd4?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Moncat</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comment-75800"><time pubdate datetime="2017-12-06T12:47:27+00:00">
					<span class="comment-date"><strong>6 diciembre, 2017</strong></span> &#64; <span class="comment-time">12:47 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Pués si o en todo caso, muy parecidio</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?replytocom=75800#respond' onclick='return addComment.moveForm( "comment-75800", "75800", "respond", "19519" )' aria-label='Responder a Moncat'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-75792">
		<article id="comment-75792" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Antónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comment-75792"><time pubdate datetime="2017-12-06T09:56:40+00:00">
					<span class="comment-date"><strong>6 diciembre, 2017</strong></span> &#64; <span class="comment-time">9:56 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>¿Y tu hablas de derechos robot censor? Eres igual que ellos, solo que no tienes su poder, si lo tuvieras, nos pasábais a cuchillo a todos los disidentes. Al menos ellos te dejan tener un blog que los critica, con gente como tú, eso sería imposible.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?replytocom=75792#respond' onclick='return addComment.moveForm( "comment-75792", "75792", "respond", "19519" )' aria-label='Responder a Antónimo'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-75796">
		<article id="comment-75796" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1c1c34803286857b182608c9df108392?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Independiente Libre Alai</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comment-75796"><time pubdate datetime="2017-12-06T10:23:52+00:00">
					<span class="comment-date"><strong>6 diciembre, 2017</strong></span> &#64; <span class="comment-time">10:23 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Esto es realmente lo que SOY ,que  he creído que soy indigno y pobre cuando soy todo lo que  aquí abajo se expresa. Que¿ te atreves a indagarlo?:</p>
<p>Breves frases de varios Sabios, para entrenamiento y apertura del fondo de la mente:</p>
<p>“Soy Agua…….   no pez”<br />
“Soy océano… no ola”<br />
“Soy Espacio…. no yo”<br />
“Soy Silencio…. no sonido”<br />
“Soy Quietud……no movimiento.”<br />
“Soy Luz…………  no objetos”<br />
“Soy También…… los Nos”<br />
“Soy ESO que…. todo lo observa”<br />
“Soy sabio………si estoy vacío.<br />
“Soy consciencia… no pensamientos<br />
“Soy un turista en este mundo de contrastes para… DESPERTAR</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?replytocom=75796#respond' onclick='return addComment.moveForm( "comment-75796", "75796", "respond", "19519" )' aria-label='Responder a Independiente Libre Alai'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-75797">
		<article id="comment-75797" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b3923bb5e5ff8b5607f0e445618dd9ae?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">F.franco</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comment-75797"><time pubdate datetime="2017-12-06T11:15:22+00:00">
					<span class="comment-date"><strong>6 diciembre, 2017</strong></span> &#64; <span class="comment-time">11:15 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>¡Pero como te atreves a hablarle asi a mis zombiñoles! ¡¡Ahora te vas a enterar, Cortocircuito!!</p>
<p>¡¡A por el, mis zombiñoles, a por el!! ¡¡Atacad!!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?replytocom=75797#respond' onclick='return addComment.moveForm( "comment-75797", "75797", "respond", "19519" )' aria-label='Responder a F.franco'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-75801">
		<article id="comment-75801" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">marta</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/#comment-75801"><time pubdate datetime="2017-12-06T13:01:22+00:00">
					<span class="comment-date"><strong>6 diciembre, 2017</strong></span> &#64; <span class="comment-time">1:01 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Vete a tomar por culo fanatico radical cesecionistas de mierda. (Esto es a ti Robot)</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/?replytocom=75801#respond' onclick='return addComment.moveForm( "comment-75801", "75801", "respond", "19519" )' aria-label='Responder a marta'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/carta-a-los-subditos-del-rey-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://elrobotpescador.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="672e8d6110" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/carta-a-los-subditos-del-rey-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a87250ed33" /></p>
<input type="hidden" name="genseq" value="1512568247" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
					<aside id="media_image-23" class="widget widget_media_image"><h1 class="widget-title">AYUDA AL ROBOT A PROSEGUIR SU TAREA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=DXT8PB6XQ7NZ2" class="" rel="" target=""><img width="150" height="97" src="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=150" class="image wp-image-2401 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/06/paypal.png 253w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="2401" data-permalink="https://elrobotpescador.com/paypal/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png" data-orig-size="253,163" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Paypal" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=253" data-large-file="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=253" /></a></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Lo último en EL MICROLECTOR: </h1><div class="jetpack-display-remote-posts"><h4><a href="http://elmicrolector.org/2017/12/01/noticias-1-diciembre/" target="_blank">NOTICIAS-1 diciembre</a></h4>
<a title="NOTICIAS-1 diciembre" href="http://elmicrolector.org/2017/12/01/noticias-1-diciembre/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2016/06/careta-video-microlector-2.png" alt="NOTICIAS-1 diciembre"/></a><h4><a href="http://elmicrolector.org/2017/12/01/eeuu-planea-reconocer-jerusalen-como-capital-de-israel/" target="_blank">EEUU PLANEA RECONOCER JERUSALÉN COMO CAPITAL DE ISRAEL</a></h4>
<a title="EEUU PLANEA RECONOCER JERUSALÉN COMO CAPITAL DE ISRAEL" href="http://elmicrolector.org/2017/12/01/eeuu-planea-reconocer-jerusalen-como-capital-de-israel/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/12/f-12.jpg" alt="EEUU PLANEA RECONOCER JERUSALÉN COMO CAPITAL DE ISRAEL"/></a><h4><a href="http://elmicrolector.org/2017/12/01/el-cohete-ruso-que-destruyo-accidentalmente-19-satelites-fallo-por-un-increible-error-de-programacion/" target="_blank">EL COHETE RUSO QUE DESTRUYÓ ACCIDENTALMENTE 19 SATÉLITES FALLÓ POR UN INCREÍBLE ERROR DE PROGRAMACIÓN</a></h4>
<a title="EL COHETE RUSO QUE DESTRUYÓ ACCIDENTALMENTE 19 SATÉLITES FALLÓ POR UN INCREÍBLE ERROR DE PROGRAMACIÓN" href="http://elmicrolector.org/2017/12/01/el-cohete-ruso-que-destruyo-accidentalmente-19-satelites-fallo-por-un-increible-error-de-programacion/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/12/f-8.jpg" alt="EL COHETE RUSO QUE DESTRUYÓ ACCIDENTALMENTE 19 SATÉLITES FALLÓ POR UN INCREÍBLE ERROR DE PROGRAMACIÓN"/></a><h4><a href="http://elmicrolector.org/2017/12/01/confirman-que-nuevo-misil-norcoreano-puede-atacar-cualquier-ciudad-de-eeuu/" target="_blank">CONFIRMAN QUE NUEVO MISIL NORCOREANO PUEDE ATACAR CUALQUIER CIUDAD DE EEUU</a></h4>
<a title="CONFIRMAN QUE NUEVO MISIL NORCOREANO PUEDE ATACAR CUALQUIER CIUDAD DE EEUU" href="http://elmicrolector.org/2017/12/01/confirman-que-nuevo-misil-norcoreano-puede-atacar-cualquier-ciudad-de-eeuu/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/12/f-3.jpg" alt="CONFIRMAN QUE NUEVO MISIL NORCOREANO PUEDE ATACAR CUALQUIER CIUDAD DE EEUU"/></a><h4><a href="http://elmicrolector.org/2017/11/30/noticias-30-noviembre/" target="_blank">NOTICIAS-30 noviembre</a></h4>
<a title="NOTICIAS-30 noviembre" href="http://elmicrolector.org/2017/11/30/noticias-30-noviembre/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2016/06/careta-video-microlector-10.png" alt="NOTICIAS-30 noviembre"/></a><h4><a href="http://elmicrolector.org/2017/11/30/descubren-que-nuestros-cerebros-se-sincronizan-entre-si-cuando-estamos-bajo-amenaza/" target="_blank">DESCUBREN QUE NUESTROS CEREBROS SE SINCRONIZAN ENTRE SÍ CUANDO ESTAMOS BAJO AMENAZA</a></h4>
<a title="DESCUBREN QUE NUESTROS CEREBROS SE SINCRONIZAN ENTRE SÍ CUANDO ESTAMOS BAJO AMENAZA" href="http://elmicrolector.org/2017/11/30/descubren-que-nuestros-cerebros-se-sincronizan-entre-si-cuando-estamos-bajo-amenaza/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-132.jpg" alt="DESCUBREN QUE NUESTROS CEREBROS SE SINCRONIZAN ENTRE SÍ CUANDO ESTAMOS BAJO AMENAZA"/></a><h4><a href="http://elmicrolector.org/2017/11/30/cientificos-advierten-que-un-inmenso-terremoto-podria-azotar-nueva-zelanda/" target="_blank">CIENTÍFICOS ADVIERTEN QUE UN INMENSO TERREMOTO PODRÍA AZOTAR NUEVA ZELANDA</a></h4>
<a title="CIENTÍFICOS ADVIERTEN QUE UN INMENSO TERREMOTO PODRÍA AZOTAR NUEVA ZELANDA" href="http://elmicrolector.org/2017/11/30/cientificos-advierten-que-un-inmenso-terremoto-podria-azotar-nueva-zelanda/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-109.jpg" alt="CIENTÍFICOS ADVIERTEN QUE UN INMENSO TERREMOTO PODRÍA AZOTAR NUEVA ZELANDA"/></a><h4><a href="http://elmicrolector.org/2017/11/30/el-gobierno-espanol-negara-fondos-a-los-que-no-firmen-un-acuerdo-para-beneficiar-a-las-grandes-farmaceuticas/" target="_blank">EL GOBIERNO ESPAÑOL NEGARÁ FONDOS A LOS QUE NO FIRMEN UN ACUERDO PARA BENEFICIAR A LAS GRANDES FARMACÉUTICAS</a></h4>
<a title="EL GOBIERNO ESPAÑOL NEGARÁ FONDOS A LOS QUE NO FIRMEN UN ACUERDO PARA BENEFICIAR A LAS GRANDES FARMACÉUTICAS" href="http://elmicrolector.org/2017/11/30/el-gobierno-espanol-negara-fondos-a-los-que-no-firmen-un-acuerdo-para-beneficiar-a-las-grandes-farmaceuticas/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/a-52.jpg" alt="EL GOBIERNO ESPAÑOL NEGARÁ FONDOS A LOS QUE NO FIRMEN UN ACUERDO PARA BENEFICIAR A LAS GRANDES FARMACÉUTICAS"/></a><h4><a href="http://elmicrolector.org/2017/11/30/desmantelan-un-restaurante-en-berlin-por-marcar-cartas-de-poker-con-yodo-radiactivo/" target="_blank">DESMANTELAN UN RESTAURANTE EN BERLÍN POR MARCAR CARTAS DE PÓKER CON YODO RADIACTIVO</a></h4>
<a title="DESMANTELAN UN RESTAURANTE EN BERLÍN POR MARCAR CARTAS DE PÓKER CON YODO RADIACTIVO" href="http://elmicrolector.org/2017/11/30/desmantelan-un-restaurante-en-berlin-por-marcar-cartas-de-poker-con-yodo-radiactivo/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/a-45.jpg" alt="DESMANTELAN UN RESTAURANTE EN BERLÍN POR MARCAR CARTAS DE PÓKER CON YODO RADIACTIVO"/></a><h4><a href="http://elmicrolector.org/2017/11/30/descubren-un-metodo-para-prolongar-la-vida-a-todas-las-especies-animales/" target="_blank">DESCUBREN UN MÉTODO PARA PROLONGAR LA VIDA A TODAS LAS ESPECIES ANIMALES</a></h4>
<a title="DESCUBREN UN MÉTODO PARA PROLONGAR LA VIDA A TODAS LAS ESPECIES ANIMALES" href="http://elmicrolector.org/2017/11/30/descubren-un-metodo-para-prolongar-la-vida-a-todas-las-especies-animales/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-47.jpg" alt="DESCUBREN UN MÉTODO PARA PROLONGAR LA VIDA A TODAS LAS ESPECIES ANIMALES"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Sígueme en Twitter</h1><a class="twitter-timeline" data-width="280" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@elrobotpescador">Mis tuits</a></aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://elrobotpescador.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="media_image-32" class="widget widget_media_image"><h1 class="widget-title">2 TÉCNICAS DE MANIPULACIÓN DE MASAS QUE NO DEBES OLVIDAR </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/10/08/2-tecnicas-de-manipulacion-de-masas-que-no-debes-olvidar/" class="" rel="" target=""><img width="400" height="333" src="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=400" class="image wp-image-4439 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png 720w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="4439" data-permalink="https://elrobotpescador.com/man_00000-2/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png" data-orig-size="720,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="man_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=593" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (1ª parte)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/07/02/como-abortaran-la-revolucion-1a-parte/" class="" rel="" target=""><img width="400" height="266" src="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=400" class="image wp-image-2479 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=800 800w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=768 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="2479" data-permalink="https://elrobotpescador.com/pastor-ovejas_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png" data-orig-size="900,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pastor ovejas_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=593" /></a></aside><aside id="media_image-25" class="widget widget_media_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (2ª parte)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/07/09/como-abortaran-la-revolucion-2a-parte/" class="" rel="" target=""><img width="400" height="203" src="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=400" class="image wp-image-2560 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png 799w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=768 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="2560" data-permalink="https://elrobotpescador.com/ovejas-y-lobos_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png" data-orig-size="799,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ovejas y lobos_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=593" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (3ª parte)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/07/16/como-abortaran-la-revolucion-3a-parte/" class="" rel="" target=""><img width="400" height="242" src="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=400" class="image wp-image-2673 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg 736w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="2673" data-permalink="https://elrobotpescador.com/abortar-rev-3_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg" data-orig-size="736,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abortar rev 3_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=593" /></a></aside><aside id="media_image-61" class="widget widget_media_image"><h1 class="widget-title">LA UNIÓN EUROPEA CREARÁ SU PROPIO BLOQUE MILITAR APARTE DE LA OTAN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=3rtvQpWiYGU" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png" class="image wp-image-14020 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="14020" data-permalink="https://elrobotpescador.com/ejercito-ue-2/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EJERCITO UE" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=593" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/El-Robot-Pescador-1423750227873252/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/El-Robot-Pescador-1423750227873252/"><a href="https://www.facebook.com/El-Robot-Pescador-1423750227873252/"></a></blockquote></div>
		</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elmicrolector" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elmicrolector"><a href="https://www.facebook.com/elmicrolector"></a></blockquote></div>
		</div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lagazzettadelapocalipsis" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lagazzettadelapocalipsis"><a href="https://www.facebook.com/lagazzettadelapocalipsis"></a></blockquote></div>
		</div>
		</aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">10 AFIRMACIONES DE GEORGE ORWELL QUE SE ESTÁN CUMPLIENDO HOY EN DIA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://elrobotpescador.com/2014/08/26/10-afirmaciones-de-george-orwell-que-se-estan-cumpliendo-hoy-en-dia/" class="" rel="" target=""><img class="image alignnone" src="https://elrobotpescador.files.wordpress.com/2014/08/georgeorwell.jpg" alt="" width="400" height="400" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><h1 class="widget-title">TEXAS EMPIEZA A MOVERSE PARA INDEPENDIZARSE DE EEUU</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=s4NW17-06cw" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/07/texit.png" class="image wp-image-13916 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/07/texit.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13916" data-permalink="https://elrobotpescador.com/texit/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/07/texit.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEXIT" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=593" /></a></aside><aside id="media_image-58" class="widget widget_media_image"><h1 class="widget-title">DOS INQUIETANTES DESCUBRIMIENTOS CIENTÍFICOS QUE &#8220;PERMITIRÍAN&#8221; LA EXISTENCIA DE ZOMBIS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=Po8Juv_c_pg" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png" class="image wp-image-13913 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13913" data-permalink="https://elrobotpescador.com/dos-descubrimientos-zombis/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOS DESCUBRIMIENTOS ZOMBIS" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=593" /></a></aside><aside id="media_image-53" class="widget widget_media_image"><h1 class="widget-title">PRIMEROS OBSERVADORES DE EEUU LLEGAN A ARGENTINA PARA INSTALAR BASES MILITARES</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=bcgmaWPeg9I" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png" class="image wp-image-13901 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13901" data-permalink="https://elrobotpescador.com/bases-argentina/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BASES ARGENTINA" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=593" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><h1 class="widget-title"> SE DISPARA EL CULTO A ANTIGUOS DIOSES PAGANOS EN TODO EL MUNDO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=3R4gshQfpm4" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png" class="image wp-image-13840 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13840" data-permalink="https://elrobotpescador.com/dioses-paganos/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIOSES PAGANOS" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=593" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><h1 class="widget-title">EXPERTO ADVIERTE SOBRE LOS OSCUROS PLANES DE MARK ZUCKERBERG</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=4s8CfeJOEuM" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=400" class="image wp-image-13784 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13784" data-permalink="https://elrobotpescador.com/planes-zuckerberg/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLANES ZUCKERBERG" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=593" /></a></aside><aside id="media_image-47" class="widget widget_media_image"><h1 class="widget-title">EXTRAÑO INFORME ADVIERTE SOBRE &#8220;EPIDEMIA DE DISTURBIOS GLOBALES&#8221;</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=sG57V7gF6Zc" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png" class="image wp-image-13791 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13791" data-permalink="https://elrobotpescador.com/21-epidemia-disturbios-globales/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21-EPIDEMIA DISTURBIOS GLOBALES" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=593" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">FILTRACIÓN: CLUB BILDERBERG PLANTEARÁ PASAPORTE PARA INTERNET Y UN IMPUESTO GLOBAL</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=wOyqVzPCyoQ" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=400" class="image wp-image-13773 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13773" data-permalink="https://elrobotpescador.com/7-bilderberg-pasaporte/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7-bilderberg pasaporte" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=593" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h1 class="widget-title">¿SE ESTÁ PREPARANDO GEORGE SOROS PARA UN COLAPSO ECONÓMICO?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=wgldiHonWhU" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=400" class="image wp-image-13771 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13771" data-permalink="https://elrobotpescador.com/5-soros-careta-video/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5-soros careta video" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=593" /></a></aside><aside id="media_image-48" class="widget widget_media_image"><h1 class="widget-title"> REUNIÓN SECRETA EN WALL STREET PARA IMPLANTAR EL DINERO ELECTRÓNICO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=zSZeukECo-k" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png" class="image wp-image-13792 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13792" data-permalink="https://elrobotpescador.com/22-reunion-secreta-wall-street/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22-REUNION SECRETA WALL STREET" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=593" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">EL CLUB BILDERBERG QUIERE CONVERTIR A EEUU EN EL UNICO PARAÍSO FISCAL DEL MUNDO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=CklJJ5muUgw" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=400" class="image wp-image-13776 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13776" data-permalink="https://elrobotpescador.com/10-bilderberg-eeuu-paraiso-fiscal/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10-BILDERBERG EEUU PARAISO FISCAL" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=593" /></a></aside><aside id="media_image-42" class="widget widget_media_image"><h1 class="widget-title">3 PELIGROSAS INSTALACIONES NUCLEARES PONEN EN RIESGO A LOS EEUU</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=UzOxPdlpO54" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png" class="image wp-image-13786 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13786" data-permalink="https://elrobotpescador.com/16-3-centrales/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16-3 CENTRALES" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=593" /></a></aside><aside id="media_image-43" class="widget widget_media_image"><h1 class="widget-title">CHOMSKY ADVIERTE QUE ISRAEL COMPRA SUBMARINOS NUCLEARES PARA UN ATAQUE CONTRA IRÁN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=k_Srv9tgnaM" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png" class="image wp-image-13787 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13787" data-permalink="https://elrobotpescador.com/17-chomsky-submarinos/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-CHOMSKY SUBMARINOS" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=593" /></a></aside><aside id="media_image-49" class="widget widget_media_image"><h1 class="widget-title">POLICÍA MILITARIZADA DE LA UE SE ENTRENA PARA AFRONTAR DISTURBIOS CIVILES </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=ciA_0KuGxtQ" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png" class="image wp-image-13793 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13793" data-permalink="https://elrobotpescador.com/23-policia-militar-ue/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23-POLICIA MILITAR UE" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=593" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://twitter.com/elrobotpescador" class="" rel="" target=""><img width="300" height="113" src="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300" class="image wp-image-2915 alignnone attachment-300x300 size-300x300" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=600 600w, https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2915" data-permalink="https://elrobotpescador.com/siguenos-en-twitter_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png" data-orig-size="800,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="síguenos en twitter_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=593" /></a></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://elrobotpescador.com" data-blog="https://elrobotpescador.com" data-lang="es" >Follow EL ROBOT PESCADOR on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="65479970"/>
						<input type="hidden" name="source" value="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="72b17035f6" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">CONTACTO</h1><p><img alt='' src='https://0.gravatar.com/avatar/364124c4d65f02eed4e1fee439a3a94c?s=128&#038;d=retro&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />elrobotpescador@gmail.com</p>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-2084"><a href="https://elrobotpescador.com/category/articulos/" >Artículos</a> (1.372)
</li>
	<li class="cat-item cat-item-6992"><a href="https://elrobotpescador.com/category/debates/" >Debates</a> (9)
</li>
	<li class="cat-item cat-item-29800555"><a href="https://elrobotpescador.com/category/ideas-para-cambiar-el-mundo/" >IDEAS para cambiar el mundo</a> (33)
</li>
		</ul>
</aside><aside id="media_image-35" class="widget widget_media_image"><h1 class="widget-title">PROPUESTA A LOS LECTORES: IDEAS PARA CAMBIAR EL MUNDO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://elrobotpescador.com/2015/10/27/propuesta-a-los-lectores-ideas-para-cambiar-el-mundo/" class="" rel="" target=""><img width="593" height="411" src="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png" class="image wp-image-10400 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=593&amp;h=411 593w, https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=150&amp;h=104 150w, https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=300&amp;h=208 300w, https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png 650w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="10400" data-permalink="https://elrobotpescador.com/2015/10/27/propuesta-a-los-lectores-ideas-para-cambiar-el-mundo/ideas-para-cambiar-el-mundo-b_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png" data-orig-size="650,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IDEAS PARA CAMBIAR EL MUNDO b_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=593" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">BLOG HERMANO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/" class="" rel="" target=""><img class="image alignnone" src="https://elrobotpescador.files.wordpress.com/2014/04/blog-hermano-3_00000.png" alt="" width="600" height="337" /></a></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href="https://elrobotpescador.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 13.847389558233pt;" aria-label="africa (21 elementos)">africa</a>
<a href="https://elrobotpescador.com/tag/alemania/" class="tag-cloud-link tag-link-58055 tag-link-position-2" style="font-size: 12.55421686747pt;" aria-label="alemania (12 elementos)">alemania</a>
<a href="https://elrobotpescador.com/tag/alimentacion/" class="tag-cloud-link tag-link-54400 tag-link-position-3" style="font-size: 8pt;" aria-label="alimentación (1 elemento)">alimentación</a>
<a href="https://elrobotpescador.com/tag/ambrose-evans-pritchard/" class="tag-cloud-link tag-link-1888974 tag-link-position-4" style="font-size: 8pt;" aria-label="Ambrose Evans-Pritchard (1 elemento)">Ambrose Evans-Pritchard</a>
<a href="https://elrobotpescador.com/tag/america-latina/" class="tag-cloud-link tag-link-17212 tag-link-position-5" style="font-size: 8pt;" aria-label="América Latina (1 elemento)">América Latina</a>
<a href="https://elrobotpescador.com/tag/arte/" class="tag-cloud-link tag-link-3468 tag-link-position-6" style="font-size: 9.6867469879518pt;" aria-label="arte (3 elementos)">arte</a>
<a href="https://elrobotpescador.com/tag/atentado/" class="tag-cloud-link tag-link-822506 tag-link-position-7" style="font-size: 9.0120481927711pt;" aria-label="atentado (2 elementos)">atentado</a>
<a href="https://elrobotpescador.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-8" style="font-size: 8pt;" aria-label="australia (1 elemento)">australia</a>
<a href="https://elrobotpescador.com/tag/bill-fleckenstein/" class="tag-cloud-link tag-link-5075543 tag-link-position-9" style="font-size: 8pt;" aria-label="Bill Fleckenstein (1 elemento)">Bill Fleckenstein</a>
<a href="https://elrobotpescador.com/tag/boko-haram/" class="tag-cloud-link tag-link-23298082 tag-link-position-10" style="font-size: 8pt;" aria-label="Boko Haram (1 elemento)">Boko Haram</a>
<a href="https://elrobotpescador.com/tag/brics/" class="tag-cloud-link tag-link-2233752 tag-link-position-11" style="font-size: 9.0120481927711pt;" aria-label="brics (2 elementos)">brics</a>
<a href="https://elrobotpescador.com/tag/catastrofes/" class="tag-cloud-link tag-link-748683 tag-link-position-12" style="font-size: 8pt;" aria-label="catástrofes (1 elemento)">catástrofes</a>
<a href="https://elrobotpescador.com/tag/charlie-hebdo/" class="tag-cloud-link tag-link-710081 tag-link-position-13" style="font-size: 9.0120481927711pt;" aria-label="charlie hebdo (2 elementos)">charlie hebdo</a>
<a href="https://elrobotpescador.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 16.208835341365pt;" aria-label="china (57 elementos)">china</a>
<a href="https://elrobotpescador.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-15" style="font-size: 9.0120481927711pt;" aria-label="CIA (2 elementos)">CIA</a>
<a href="https://elrobotpescador.com/tag/ciencia/" class="tag-cloud-link tag-link-3213 tag-link-position-16" style="font-size: 18.232931726908pt;" aria-label="ciencia (132 elementos)">ciencia</a>
<a href="https://elrobotpescador.com/tag/colapso-economico/" class="tag-cloud-link tag-link-11645288 tag-link-position-17" style="font-size: 17.895582329317pt;" aria-label="colapso economico (115 elementos)">colapso economico</a>
<a href="https://elrobotpescador.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-18" style="font-size: 14.184738955823pt;" aria-label="cultura (24 elementos)">cultura</a>
<a href="https://elrobotpescador.com/tag/curiosidades/" class="tag-cloud-link tag-link-5718 tag-link-position-19" style="font-size: 18.401606425703pt;" aria-label="curiosidades (141 elementos)">curiosidades</a>
<a href="https://elrobotpescador.com/tag/debate/" class="tag-cloud-link tag-link-12634 tag-link-position-20" style="font-size: 8pt;" aria-label="Debate (1 elemento)">Debate</a>
<a href="https://elrobotpescador.com/tag/debates-2/" class="tag-cloud-link tag-link-8618008 tag-link-position-21" style="font-size: 8pt;" aria-label="debates (1 elemento)">debates</a>
<a href="https://elrobotpescador.com/tag/dictadura/" class="tag-cloud-link tag-link-170718 tag-link-position-22" style="font-size: 18.682730923695pt;" aria-label="dictadura (157 elementos)">dictadura</a>
<a href="https://elrobotpescador.com/tag/ebola/" class="tag-cloud-link tag-link-1006599 tag-link-position-23" style="font-size: 13.060240963855pt;" aria-label="ebola (15 elementos)">ebola</a>
<a href="https://elrobotpescador.com/tag/ecologia/" class="tag-cloud-link tag-link-6707 tag-link-position-24" style="font-size: 15.534136546185pt;" aria-label="ecología (43 elementos)">ecología</a>
<a href="https://elrobotpescador.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-25" style="font-size: 19.694779116466pt;" aria-label="economia (239 elementos)">economia</a>
<a href="https://elrobotpescador.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-26" style="font-size: 21.269076305221pt;" aria-label="EEUU (460 elementos)">EEUU</a>
<a href="https://elrobotpescador.com/tag/epidemia/" class="tag-cloud-link tag-link-1346899 tag-link-position-27" style="font-size: 15.759036144578pt;" aria-label="epidemia (47 elementos)">epidemia</a>
<a href="https://elrobotpescador.com/tag/espacio/" class="tag-cloud-link tag-link-68401 tag-link-position-28" style="font-size: 9.6867469879518pt;" aria-label="espacio (3 elementos)">espacio</a>
<a href="https://elrobotpescador.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-29" style="font-size: 16.208835341365pt;" aria-label="españa (56 elementos)">españa</a>
<a href="https://elrobotpescador.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-30" style="font-size: 16.939759036145pt;" aria-label="europa (77 elementos)">europa</a>
<a href="https://elrobotpescador.com/tag/extraterrestres/" class="tag-cloud-link tag-link-148891 tag-link-position-31" style="font-size: 9.0120481927711pt;" aria-label="extraterrestres (2 elementos)">extraterrestres</a>
<a href="https://elrobotpescador.com/tag/francia/" class="tag-cloud-link tag-link-25438 tag-link-position-32" style="font-size: 12.779116465863pt;" aria-label="francia (13 elementos)">francia</a>
<a href="https://elrobotpescador.com/tag/fukushima/" class="tag-cloud-link tag-link-1474372 tag-link-position-33" style="font-size: 12.55421686747pt;" aria-label="fukushima (12 elementos)">fukushima</a>
<a href="https://elrobotpescador.com/tag/gazzetta-del-apocalipsis/" class="tag-cloud-link tag-link-199425491 tag-link-position-34" style="font-size: 16.152610441767pt;" aria-label="gazzetta del apocalipsis (55 elementos)">gazzetta del apocalipsis</a>
<a href="https://elrobotpescador.com/tag/gobierno-de-estados-unidos/" class="tag-cloud-link tag-link-28975935 tag-link-position-35" style="font-size: 8pt;" aria-label="gobierno de Estados Unidos (1 elemento)">gobierno de Estados Unidos</a>
<a href="https://elrobotpescador.com/tag/gran-hermano/" class="tag-cloud-link tag-link-633342 tag-link-position-36" style="font-size: 16.489959839357pt;" aria-label="gran hermano (64 elementos)">gran hermano</a>
<a href="https://elrobotpescador.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-37" style="font-size: 20.369477911647pt;" aria-label="guerra (317 elementos)">guerra</a>
<a href="https://elrobotpescador.com/tag/historia/" class="tag-cloud-link tag-link-3503 tag-link-position-38" style="font-size: 15.815261044177pt;" aria-label="historia (48 elementos)">historia</a>
<a href="https://elrobotpescador.com/tag/humor/" class="tag-cloud-link tag-link-376 tag-link-position-39" style="font-size: 8pt;" aria-label="humor (1 elemento)">humor</a>
<a href="https://elrobotpescador.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-40" style="font-size: 8pt;" aria-label="india (1 elemento)">india</a>
<a href="https://elrobotpescador.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-41" style="font-size: 9.0120481927711pt;" aria-label="iran (2 elementos)">iran</a>
<a href="https://elrobotpescador.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-42" style="font-size: 8pt;" aria-label="islam (1 elemento)">islam</a>
<a href="https://elrobotpescador.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-43" style="font-size: 9.0120481927711pt;" aria-label="israel (2 elementos)">israel</a>
<a href="https://elrobotpescador.com/tag/japon/" class="tag-cloud-link tag-link-29268 tag-link-position-44" style="font-size: 13.397590361446pt;" aria-label="Japon (17 elementos)">Japon</a>
<a href="https://elrobotpescador.com/tag/jon-rappoport/" class="tag-cloud-link tag-link-4548631 tag-link-position-45" style="font-size: 10.248995983936pt;" aria-label="jon rappoport (4 elementos)">jon rappoport</a>
<a href="https://elrobotpescador.com/tag/lectores/" class="tag-cloud-link tag-link-191362 tag-link-position-46" style="font-size: 8pt;" aria-label="lectores (1 elemento)">lectores</a>
<a href="https://elrobotpescador.com/tag/manipulacion/" class="tag-cloud-link tag-link-286417 tag-link-position-47" style="font-size: 22pt;" aria-label="manipulación (617 elementos)">manipulación</a>
<a href="https://elrobotpescador.com/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-48" style="font-size: 17.670682730924pt;" aria-label="medicina (104 elementos)">medicina</a>
<a href="https://elrobotpescador.com/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-49" style="font-size: 9.0120481927711pt;" aria-label="merkel (2 elementos)">merkel</a>
<a href="https://elrobotpescador.com/tag/mh370/" class="tag-cloud-link tag-link-218036762 tag-link-position-50" style="font-size: 8pt;" aria-label="mh370 (1 elemento)">mh370</a>
<a href="https://elrobotpescador.com/tag/misterios/" class="tag-cloud-link tag-link-91615 tag-link-position-51" style="font-size: 17.220883534137pt;" aria-label="misterios (87 elementos)">misterios</a>
<a href="https://elrobotpescador.com/tag/mujer/" class="tag-cloud-link tag-link-17609 tag-link-position-52" style="font-size: 9.6867469879518pt;" aria-label="mujer (3 elementos)">mujer</a>
<a href="https://elrobotpescador.com/tag/naturaleza/" class="tag-cloud-link tag-link-1991 tag-link-position-53" style="font-size: 15.646586345382pt;" aria-label="naturaleza (45 elementos)">naturaleza</a>
<a href="https://elrobotpescador.com/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-332542 tag-link-position-54" style="font-size: 20.987951807229pt;" aria-label="nuevo orden mundial (403 elementos)">nuevo orden mundial</a>
<a href="https://elrobotpescador.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-55" style="font-size: 8pt;" aria-label="obama (1 elemento)">obama</a>
<a href="https://elrobotpescador.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-56" style="font-size: 12.947791164659pt;" aria-label="opinión (14 elementos)">opinión</a>
<a href="https://elrobotpescador.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-57" style="font-size: 8pt;" aria-label="OTAN (1 elemento)">OTAN</a>
<a href="https://elrobotpescador.com/tag/palestina/" class="tag-cloud-link tag-link-55667 tag-link-position-58" style="font-size: 8pt;" aria-label="palestina (1 elemento)">palestina</a>
<a href="https://elrobotpescador.com/tag/pandemia/" class="tag-cloud-link tag-link-572103 tag-link-position-59" style="font-size: 8pt;" aria-label="pandemia (1 elemento)">pandemia</a>
<a href="https://elrobotpescador.com/tag/paris/" class="tag-cloud-link tag-link-8610 tag-link-position-60" style="font-size: 9.0120481927711pt;" aria-label="paris (2 elementos)">paris</a>
<a href="https://elrobotpescador.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-61" style="font-size: 8pt;" aria-label="Paul Craig Roberts (1 elemento)">Paul Craig Roberts</a>
<a href="https://elrobotpescador.com/tag/policia/" class="tag-cloud-link tag-link-73203 tag-link-position-62" style="font-size: 12.55421686747pt;" aria-label="policia (12 elementos)">policia</a>
<a href="https://elrobotpescador.com/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-63" style="font-size: 19.076305220884pt;" aria-label="política (185 elementos)">política</a>
<a href="https://elrobotpescador.com/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-64" style="font-size: 16.321285140562pt;" aria-label="putin (59 elementos)">putin</a>
<a href="https://elrobotpescador.com/tag/reino-unido/" class="tag-cloud-link tag-link-68924 tag-link-position-65" style="font-size: 8pt;" aria-label="Reino Unido (1 elemento)">Reino Unido</a>
<a href="https://elrobotpescador.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-66" style="font-size: 9.6867469879518pt;" aria-label="Religión (3 elementos)">Religión</a>
<a href="https://elrobotpescador.com/tag/reserva-federal/" class="tag-cloud-link tag-link-606481 tag-link-position-67" style="font-size: 8pt;" aria-label="Reserva Federal (1 elemento)">Reserva Federal</a>
<a href="https://elrobotpescador.com/tag/revolucion/" class="tag-cloud-link tag-link-11461 tag-link-position-68" style="font-size: 16.883534136546pt;" aria-label="revolución (75 elementos)">revolución</a>
<a href="https://elrobotpescador.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-69" style="font-size: 19.638554216867pt;" aria-label="rusia (232 elementos)">rusia</a>
<a href="https://elrobotpescador.com/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-70" style="font-size: 18.176706827309pt;" aria-label="salud (129 elementos)">salud</a>
<a href="https://elrobotpescador.com/tag/santiago-nino-becerra/" class="tag-cloud-link tag-link-6355867 tag-link-position-71" style="font-size: 10.248995983936pt;" aria-label="santiago niño becerra (4 elementos)">santiago niño becerra</a>
<a href="https://elrobotpescador.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-72" style="font-size: 16.883534136546pt;" aria-label="siria (75 elementos)">siria</a>
<a href="https://elrobotpescador.com/tag/snowden/" class="tag-cloud-link tag-link-386695 tag-link-position-73" style="font-size: 8pt;" aria-label="snowden (1 elemento)">snowden</a>
<a href="https://elrobotpescador.com/tag/sucesos/" class="tag-cloud-link tag-link-10227 tag-link-position-74" style="font-size: 8pt;" aria-label="sucesos (1 elemento)">sucesos</a>
<a href="https://elrobotpescador.com/tag/superacion/" class="tag-cloud-link tag-link-1005781 tag-link-position-75" style="font-size: 8pt;" aria-label="superación (1 elemento)">superación</a>
<a href="https://elrobotpescador.com/tag/tecnologia/" class="tag-cloud-link tag-link-758 tag-link-position-76" style="font-size: 19.469879518072pt;" aria-label="tecnología (220 elementos)">tecnología</a>
<a href="https://elrobotpescador.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-77" style="font-size: 8pt;" aria-label="terror (1 elemento)">terror</a>
<a href="https://elrobotpescador.com/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-78" style="font-size: 18.963855421687pt;" aria-label="terrorismo (178 elementos)">terrorismo</a>
<a href="https://elrobotpescador.com/tag/transhumanismo/" class="tag-cloud-link tag-link-1270561 tag-link-position-79" style="font-size: 8pt;" aria-label="transhumanismo (1 elemento)">transhumanismo</a>
<a href="https://elrobotpescador.com/tag/ucrania/" class="tag-cloud-link tag-link-179214 tag-link-position-80" style="font-size: 15.759036144578pt;" aria-label="ucrania (47 elementos)">ucrania</a>
<a href="https://elrobotpescador.com/tag/union-europea/" class="tag-cloud-link tag-link-54143 tag-link-position-81" style="font-size: 8pt;" aria-label="Unión Europea (1 elemento)">Unión Europea</a>
<a href="https://elrobotpescador.com/tag/vaticano/" class="tag-cloud-link tag-link-68546 tag-link-position-82" style="font-size: 8pt;" aria-label="vaticano (1 elemento)">vaticano</a>
<a href="https://elrobotpescador.com/tag/virus/" class="tag-cloud-link tag-link-6827 tag-link-position-83" style="font-size: 13.95983935743pt;" aria-label="virus (22 elementos)">virus</a></div></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://elrobotpescador.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://elrobotpescador.com/2017/12/04/" aria-label="Entradas publicadas el 4 December, 2017">4</a></td><td><a href="https://elrobotpescador.com/2017/12/05/" aria-label="Entradas publicadas el 5 December, 2017">5</a></td><td id="today"><a href="https://elrobotpescador.com/2017/12/06/" aria-label="Entradas publicadas el 6 December, 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://elrobotpescador.com/2017/12/06/carta-a-los-subditos-del-rey-2/">CARTA A LOS SÚBDITOS DEL&nbsp;REY</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/12/05/trump-a-punto-de-dar-una-patada-en-el-avispero-de-oriente-medio/">TRUMP, A PUNTO DE DAR UNA PATADA EN EL AVISPERO DE ORIENTE&nbsp;MEDIO</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/12/04/la-guerra-del-futuro-las-bombas-etnicas/">LA GUERRA DEL FUTURO: LAS &#8220;BOMBAS&nbsp;ÉTNICAS&#8221;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/30/breve-historia-de-henry-luce-un-pequeno-ejemplo-de-como-funcionan-las-elites/">BREVE HISTORIA DE HENRY LUCE: UN PEQUEÑO EJEMPLO DE CÓMO FUNCIONAN LAS&nbsp;ÉLITES</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/30/una-propuesta-de-campana-en-las-redes-sociales-contra-la-censura/">UNA PROPUESTA DE CAMPAÑA EN LAS REDES SOCIALES CONTRA LA&nbsp;CENSURA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/29/la-ue-aplicara-crueles-tecnicas-de-interrogatorio-de-la-policia-de-israel/">LA UE APLICARÁ CRUELES TÉCNICAS DE INTERROGATORIO DE LA POLICIA DE&nbsp;ISRAEL</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/28/dias-decisivos-posibles-acuerdos-secretos-entre-assad-y-netanyahu-con-mediacion-de-putin/">DÍAS DECISIVOS: POSIBLES ACUERDOS SECRETOS ENTRE ASSAD Y NETANYAHU CON MEDIACIÓN DE&nbsp;PUTIN</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/27/muere-inesperadamente-el-fiscal-superior-de-cataluna-9-dias-despues-que-maza-se-oculta-algo-tras-esta-sucesion-de-muertes/">MUERE INESPERADAMENTE EL FISCAL SUPERIOR DE CATALUÑA 9 DÍAS DESPUÉS QUE MAZA&#8230;¿SE OCULTA ALGO TRAS ESTA SUCESIÓN DE&nbsp;MUERTES?</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/25/la-policia-espanola-visito-ripoll-3-veces-para-controlar-al-cerebro-de-los-atentados-de-barcelona/">LA POLICÍA ESPAÑOLA VISITÓ RIPOLL 3 VECES PARA CONTROLAR AL CEREBRO DE LOS ATENTADOS DE&nbsp;BARCELONA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/24/por-que-debes-abandonar-el-rebano-2/">POR QUÉ DEBES ABANDONAR EL&nbsp;REBAÑO</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/23/la-falacia-de-los-bots-del-kremlin-y-sus-injerencias-politicas/">LA FALACIA DE LOS BOTS DEL KREMLIN Y SUS INJERENCIAS&nbsp;POLÍTICAS</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/22/la-verdad-sobre-la-broma-rusa-a-cospedal-el-ridiculo-es-peor-de-lo-que-creiamos/">LA VERDAD SOBRE LA BROMA RUSA A COSPEDAL&#8230;¡EL RIDÍCULO ES PEOR DE LO QUE&nbsp;CREÍAMOS!</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/21/golpe-de-estado-en-el-robot-pescador/">GOLPE DE ESTADO EN EL ROBOT&nbsp;PESCADOR</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/21/el-golpe-de-estado-saudi-la-guerra-que-se-avecina-y-el-establecimiento-de-un-nuevo-orden-mundial/">EL &#8216;GOLPE DE ESTADO SAUDÍ&#8217;, LA GUERRA QUE SE AVECINA Y EL ESTABLECIMIENTO DE UN NUEVO ORDEN&nbsp;MUNDIAL</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/21/la-repugnante-hipocresia-de-los-medios-del-regimen-queda-expuesta-de-nuevo/">LA REPUGNANTE HIPOCRESÍA DE LOS MEDIOS DEL RÉGIMEN QUEDA EXPUESTA DE&nbsp;NUEVO</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/20/la-misteriosa-muerte-del-fiscal-maza-por-que-el-gobierno-no-quiere-hacerle-la-autopsia/">LA MISTERIOSA MUERTE DEL FISCAL MAZA&#8230;¿POR QUÉ EL GOBIERNO NO QUIERE HACERLE LA&nbsp;AUTOPSIA?</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/">¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/17/el-gobierno-espanol-amenazo-con-disparar-a-la-poblacion-catalana-si-seguian-con-la-independencia/">EL GOBIERNO ESPAÑOL AMENAZÓ CON DISPARAR A LA POBLACIÓN CATALANA SI SEGUÍAN CON LA&nbsp;INDEPENDENCIA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/16/heroes-de-espana-policia-nacional-y-guardia-civil-implicados-en-multiples-casos-de-trafico-de-drogas/">&#8216;HÉROES DE ESPAÑA&#8217;: POLICIA NACIONAL Y GUARDIA CIVIL IMPLICADOS EN MÚLTIPLES CASOS DE TRÁFICO DE&nbsp;DROGAS</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/16/2-noticias-desde-eeuu-que-indican-que-el-mundo-se-encamina-hacia-la-locura/">2 NOTICIAS DESDE EEUU QUE INDICAN QUE EL MUNDO &#8216;SE ENCAMINA HACIA LA&nbsp;LOCURA&#8217;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/15/de-donde-salen-las-fuentes-de-los-medios-espanoles-que-acusan-a-rusia-de-injerencia-en-cataluna/">¿DE DONDE SALEN LAS FUENTES DE LOS MEDIOS ESPAÑOLES QUE ACUSAN A RUSIA DE INJERENCIA EN&nbsp;CATALUÑA?</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/14/la-oleada-de-mentiras-del-regimen-espanol-causan-indignacion-en-rusia/">LA OLEADA DE MENTIRAS DEL RÉGIMEN ESPAÑOL CAUSA INDIGNACIÓN EN&nbsp;RUSIA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/09/por-que-las-elites-corruptas-de-la-ue-apoyan-la-represion-del-gobierno-espanol-y-el-papel-del-banco-de-pagos-internacionales/">POR QUÉ LAS ÉLITES CORRUPTAS DE LA UE APOYAN LA REPRESIÓN DEL GOBIERNO ESPAÑOL (y el papel del Banco de Pagos Internacionales)</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/07/un-dato-estadistico-que-muestra-la-realidad-sobre-lo-que-sucede-en-cataluna/">UN DATO ESTADÍSTICO QUE MUESTRA LA REALIDAD SOBRE LO QUE SUCEDE EN&nbsp;CATALUÑA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/06/portavoz-de-la-policia-municipal-de-madrid-entre-los-neonazis-que-acosaron-a-miembros-del-parlament-catalan/">PORTAVOZ DE LA POLICIA MUNICIPAL DE MADRID, ENTRE LOS NEONAZIS QUE ACOSARON A MIEMBROS DEL PARLAMENT&nbsp;CATALÁN</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
			<li><a href='https://elrobotpescador.com/2017/12/'>diciembre 2017</a>&nbsp;(3)</li>
	<li><a href='https://elrobotpescador.com/2017/11/'>noviembre 2017</a>&nbsp;(28)</li>
	<li><a href='https://elrobotpescador.com/2017/10/'>octubre 2017</a>&nbsp;(14)</li>
	<li><a href='https://elrobotpescador.com/2017/09/'>septiembre 2017</a>&nbsp;(14)</li>
	<li><a href='https://elrobotpescador.com/2017/08/'>agosto 2017</a>&nbsp;(14)</li>
	<li><a href='https://elrobotpescador.com/2017/07/'>julio 2017</a>&nbsp;(20)</li>
	<li><a href='https://elrobotpescador.com/2017/06/'>junio 2017</a>&nbsp;(19)</li>
	<li><a href='https://elrobotpescador.com/2017/05/'>mayo 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/04/'>abril 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/03/'>marzo 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/02/'>febrero 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/01/'>enero 2017</a>&nbsp;(18)</li>
	<li><a href='https://elrobotpescador.com/2016/12/'>diciembre 2016</a>&nbsp;(21)</li>
	<li><a href='https://elrobotpescador.com/2016/11/'>noviembre 2016</a>&nbsp;(24)</li>
	<li><a href='https://elrobotpescador.com/2016/10/'>octubre 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/09/'>septiembre 2016</a>&nbsp;(24)</li>
	<li><a href='https://elrobotpescador.com/2016/08/'>agosto 2016</a>&nbsp;(23)</li>
	<li><a href='https://elrobotpescador.com/2016/07/'>julio 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/06/'>junio 2016</a>&nbsp;(29)</li>
	<li><a href='https://elrobotpescador.com/2016/05/'>mayo 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/04/'>abril 2016</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2016/03/'>marzo 2016</a>&nbsp;(28)</li>
	<li><a href='https://elrobotpescador.com/2016/02/'>febrero 2016</a>&nbsp;(36)</li>
	<li><a href='https://elrobotpescador.com/2016/01/'>enero 2016</a>&nbsp;(43)</li>
	<li><a href='https://elrobotpescador.com/2015/12/'>diciembre 2015</a>&nbsp;(38)</li>
	<li><a href='https://elrobotpescador.com/2015/11/'>noviembre 2015</a>&nbsp;(52)</li>
	<li><a href='https://elrobotpescador.com/2015/10/'>octubre 2015</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2015/09/'>septiembre 2015</a>&nbsp;(39)</li>
	<li><a href='https://elrobotpescador.com/2015/08/'>agosto 2015</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2015/07/'>julio 2015</a>&nbsp;(52)</li>
	<li><a href='https://elrobotpescador.com/2015/06/'>junio 2015</a>&nbsp;(34)</li>
	<li><a href='https://elrobotpescador.com/2015/05/'>mayo 2015</a>&nbsp;(30)</li>
	<li><a href='https://elrobotpescador.com/2015/04/'>abril 2015</a>&nbsp;(25)</li>
	<li><a href='https://elrobotpescador.com/2015/03/'>marzo 2015</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2015/02/'>febrero 2015</a>&nbsp;(33)</li>
	<li><a href='https://elrobotpescador.com/2015/01/'>enero 2015</a>&nbsp;(34)</li>
	<li><a href='https://elrobotpescador.com/2014/12/'>diciembre 2014</a>&nbsp;(40)</li>
	<li><a href='https://elrobotpescador.com/2014/11/'>noviembre 2014</a>&nbsp;(45)</li>
	<li><a href='https://elrobotpescador.com/2014/10/'>octubre 2014</a>&nbsp;(44)</li>
	<li><a href='https://elrobotpescador.com/2014/09/'>septiembre 2014</a>&nbsp;(37)</li>
	<li><a href='https://elrobotpescador.com/2014/08/'>agosto 2014</a>&nbsp;(32)</li>
	<li><a href='https://elrobotpescador.com/2014/07/'>julio 2014</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2014/06/'>junio 2014</a>&nbsp;(41)</li>
	<li><a href='https://elrobotpescador.com/2014/05/'>mayo 2014</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2014/04/'>abril 2014</a>&nbsp;(73)</li>
	<li><a href='https://elrobotpescador.com/2014/03/'>marzo 2014</a>&nbsp;(25)</li>
		</ul>
		</aside>		</div><!-- #secondary .widget-area -->

		
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">
						
			
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-96d23dc7a0c3422b0de514b8ad022d9a">
	</div>
	<div class="grofile-hash-map-832f5680550395966ecc370e235e7cd4">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-1c1c34803286857b182608c9df108392">
	</div>
	<div class="grofile-hash-map-b3923bb5e5ff8b5607f0e445618dd9ae">
	</div>
	<div class="grofile-hash-map-364124c4d65f02eed4e1fee439a3a94c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/elrobotpescador.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?action=logout&_wpnonce=994d744e5c","homeURL":"https:\/\/elrobotpescador.com\/","postID":"19519","gravDefault":"retro","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="65479970" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://elrobotpescador.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EL ROBOT PESCADOR" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ce969cabc" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/carta-a-los-subditos-del-rey-2/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7518595_post_19519={"id":7518595,"unique_id":"wp-post-19519","title":"CARTA%20A%20LOS%20S%C3%9ABDITOS%20DEL%26nbsp%3BREY","permalink":"https:\/\/elrobotpescador.com\/2017\/12\/06\/carta-a-los-subditos-del-rey-2\/","item_id":"_post_19519"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7518595_post_19519 == 'undefined' ){PDRTJS_7518595_post_19519 = new PDRTJS_RATING( PDRTJS_settings_7518595_post_19519 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elrobotpescador.com\/2017\/12\/06\/carta-a-los-subditos-del-rey-2\/":19519};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/06/carta-a-los-subditos-del-rey-2/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"65479970","siteName":"EL ROBOT PESCADOR","siteURL":"https:\/\/elrobotpescador.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/itheme2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F","themeURL":"","xhrURL":"https:\/\/elrobotpescador.com\/wp-admin\/admin-ajax.php","nonce":"a9690fa9e4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"72b17035f6\" \/>","referer":"https:\/\/elrobotpescador.com\/2017\/12\/06\/carta-a-los-subditos-del-rey-2\/","canFollow":"1","feedID":"19595248","statusMessage":"","customizeLink":"https:\/\/elrobotpescador.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Felrobotpescador.wordpress.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F","postID":"19519","shortlink":"https:\/\/wp.me\/p4qKky-54P","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/elrobotpescador.com\/19519","statsLink":"https:\/\/wordpress.com\/stats\/post\/19519\/elrobotpescador.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: iTheme2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 34.779 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elrobotpescador.com\/wp-admin\/admin-ajax.php","nonce":"0438e11631","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F12%2F06%2Fcarta-a-los-subditos-del-rey-2%2F","blog_id":"65479970","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=65479970&v=wpcom&tz=0&user_id=0&subd=elrobotpescador","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkU1OAzEMhS9EJkVlQCwQR0GZxG2dyV9tp6W3J5U6ZRZVBCtbtr+Xpxd9LsrmJJBEe9YOTmihfA+en/RqFasqoe4xsQ44A+tjhQoHk1wAWo4x2VBdWzYhm2NsoCIo4TJETB1FD1KMnfVXE9A7Y2HKeVYQJ3B/peSMIkBKMELABB3OuOZGTYZ0NNyY1ql8AiK8Wr/P/qkg1LxwD7KCOV2he/coNy6/Ua3nvgVOl1sZ1lcP3rKGcmUIS0ZqGfT8zcgRRG2Hze0jMsXOfcksahcMkuaDIUz7pTboM348j5v37dvL+Dr6H0WZ5KM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'65479970','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'65479970','v':'wpcom','tz':'0','user_id':'0','post':'19519','subd':'elrobotpescador'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3Rkx0fHowaGR0UVFtVEgydVprSi4wWVNNK2MvSVpXLy89OThPQklGfC8mNEZMeCxJOGNNWz9QOGFUaUZoUncmQ0EmSHBQOFMxYV9ZUHc9RWJPZUdmZDl2TzFrc2YzVnBKeWVKLyYwT2VHWUhSNGRkPVNaRnpBZW5pQWV5MmZ4QTgmelYlemxsMUNfbmFyW2k3W0NnSXEybnFxRG9oJXVVXyVZMGVQRF10MWx3Z1NOY0xHcVZEdC40VDEmWU5pSl1vMU01UzNYcTVZU3dJVGlJYllJVV9VdG4sSlNWWz8lVERUWDFiYVpLZEwrRkpBblpqfC9yTzR2Yn5xZXBZZXx4PUdYLm4ueVNDRWZJNjY/MURdUTMtTWNkUzl0L3lud0clWkcxWzNWc1Y4Lkk1XVBMWmdKfi11fG5iamNwNEphUEdKK0N0alVkZUNmWnBQ'}]);
_stq.push([ 'clickTrackerInit', '65479970', '19519' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 175 seconds ago
	generated in 0.285 seconds
	served from batcache in 0.002 seconds
	expires in 125 seconds
-->
