<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE RUSO | EL ROBOT PESCADOR</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elrobotpescador.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/itheme2/js/html5.js" type="text/javascript"></script>
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=elrobotpescador.com&amp;id=65479970&amp;t=1510973444&amp;back=https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//elrobotpescador.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; Feed" href="https://elrobotpescador.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; RSS de los comentarios" href="https://elrobotpescador.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; ¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO RSS de los comentarios" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkVFuAyEMRC9UF21atelH1bMA6xAn9hqtWaW5fdmgSE1Sof6gGTMPY3CnDFGnglNxskDmJdFk7pSjCpgQ4/nOPUezJ/c3xnREcwcs2ccjXFwvPiP7giNktXLneljUGWtdsi9rQnAkj4xSYz1M8tuVWuW+XrHbpk0dQp7RDOoqtAiUfW30yLWyy0twdNEbZ+XM2G1AY8I6+M5HDKrtwYJ+/580jeQZqEZuTYPJTVra5lX0Tk2owBp9IZ1uDOzY09z/ycCaqkyupn7ZFfqSz+H1432zHYaX4fAD4OXrhw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elrobotpescador.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EL GOBIERNO ESPAÑOL AMENAZÓ CON DISPARAR A LA POBLACIÓN CATALANA SI SEGUÍAN CON LA&nbsp;INDEPENDENCIA' href='https://elrobotpescador.com/2017/11/17/el-gobierno-espanol-amenazo-con-disparar-a-la-poblacion-catalana-si-seguian-con-la-independencia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/" />
<link rel='shortlink' href='https://wp.me/p4qKky-51w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE RUSO" />
<meta property="og:url" content="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/" />
<meta property="og:description" content="No se pueden perder esta noticia. Si a alguien le queda alguna duda de que el gobierno de España está repleto de auténticos y redomados GILIPOLLAS (además de fascistas y valga la redundancia), desp…" />
<meta property="article:published_time" content="2017-11-17T23:24:53+00:00" />
<meta property="article:modified_time" content="2017-11-17T23:24:53+00:00" />
<meta property="og:site_name" content="EL ROBOT PESCADOR" />
<meta property="og:image" content="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@GazzettadelApoc" />
<meta name="twitter:text:title" content="¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO" />
<meta name="twitter:image" content="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@GazzettadelApoc" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://elrobotpescador.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://elrobotpescador.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://elrobotpescador.com/osd.xml" title="EL ROBOT PESCADOR" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
<meta name="application-name" content="EL ROBOT PESCADOR" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="pescando noticias de aquí y de allá..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://elrobotpescador.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO | EL ROBOT PESCADOR in WordPress.com" />
<meta name="description" content="No se pueden perder esta noticia. Si a alguien le queda alguna duda de que el gobierno de España está repleto de auténticos y redomados GILIPOLLAS (además de fascistas y valga la redundancia), después de leer y escuchar esto, se le pasará la tontería. Los famosos bromistas rusos Alexéi Stoliarov y Vladímir Kuznetsov le jugaron&hellip;" />
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://elrobotpescador.files.wordpress.com/2014/03/fondo-sepia-original-programa-mc3a9s-ombra.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-19314 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="masthead" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://elrobotpescador.com/" title="EL ROBOT PESCADOR" rel="home">EL ROBOT PESCADOR</a></h1>
			<h2 id="site-description">pescando noticias de aquí y de allá&#8230;</h2>
		</hgroup>

					<a href="https://elrobotpescador.com/">
				<img id="custom-header-image" src="https://elrobotpescador.files.wordpress.com/2014/04/robot-4_00000.png" width="978" height="288" alt="" />
			</a>
				<nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Menú principal</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu"><ul>
<li ><a href="https://elrobotpescador.com/">Inicio</a></li><li class="page_item page-item-1"><a href="https://elrobotpescador.com/acerca-de/">Acerca de</a></li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #masthead -->

	<div id="main">
		<div id="primary">
			<div id="content" role="main">

			
					<nav id="nav-above">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://elrobotpescador.com/2017/11/17/el-gobierno-espanol-amenazo-con-disparar-a-la-poblacion-catalana-si-seguian-con-la-independencia/" rel="prev"><span class="meta-nav">&larr;</span> EL GOBIERNO ESPAÑOL AMENAZÓ CON DISPARAR A LA POBLACIÓN CATALANA SI SEGUÍAN CON LA&nbsp;INDEPENDENCIA</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-19314" class="post-19314 post type-post status-publish format-standard hentry category-articulos tag-curiosidades tag-espana tag-rusia">
	<header class="entry-header">
		
		<div class="post-date">
					<span class="month">Nov</span>
			<span class="day">17</span>
			<span class="year">2017</span>
				</div>

				
							<h1 class="entry-title">
									¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO							</h1>
			</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_7518595_post_19314"></div><br/><p><a href="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png"><img data-attachment-id="19326" data-permalink="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/comp-2_00000-81/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=593&#038;h=411" data-orig-size="650,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Comp 2_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=593&#038;h=411?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=593&#038;h=411?w=593" src="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=593&#038;h=411" alt="" width="593" height="411" class="aligncenter size-full wp-image-19326" srcset="https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=593&amp;h=411 593w, https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=150&amp;h=104 150w, https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png?w=300&amp;h=208 300w, https://elrobotpescador.files.wordpress.com/2017/11/comp-2_000002.png 650w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<blockquote style="font-family:georgia;font-size:16px;color:#333333;"><p><em>No se pueden perder esta noticia.</p>
<p>Si a alguien le queda alguna duda de que el gobierno de España está repleto de auténticos y redomados GILIPOLLAS (además de fascistas y valga la redundancia), después de leer y escuchar esto, se le pasará la tontería. </p>
<p>Los famosos bromistas rusos Alexéi Stoliarov y Vladímir Kuznetsov le jugaron una mala pasada a la ministra de Defensa de España, Dolores de Cospedal, al llamarla en nombre de su homólogo de Letonia y asegurar que el expresidente del Gobierno catalán, Carles Puigdemont, es un agente del Kremlin.<span id="more-19314"></span></p>
<p><strong>&#8220;La ministra de Defensa de España, Dolores de Cospedal, llamó nuestra atención al declarar que tras el referéndum de Cataluña se encuentra &#8216;la mano de Moscú&#8217;; (…) nos comunicamos con ella, Alexéi se presentó como ministro de Defensa de Letonia y prometió entregarle documentos secretos que revelan que el expresidente de Cataluña, Carles Puigdemont, es un agente de los servicios secretos rusos&#8221;</strong>, dijo Kuznetsov.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg"><img data-attachment-id="19327" data-permalink="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/broma-3/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=593&#038;h=233" data-orig-size="656,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;jaume rofes borras&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510964132&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="broma 3" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=593&#038;h=233?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=593&#038;h=233?w=593" src="https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=593&#038;h=233" alt="" width="593" height="233" class="aligncenter size-full wp-image-19327" srcset="https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=593&amp;h=233 593w, https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=150&amp;h=59 150w, https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg?w=300&amp;h=118 300w, https://elrobotpescador.files.wordpress.com/2017/11/broma-3.jpg 656w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>La ministra de Defensa, María Dolores de Cospedal, acordó la celebración de una reunión con un falso gobierno de Letonia que quería enviar tanques a Catalunya, según ha revelado la emisora Sputnik. Todo fue una broma de periodistas, que se hicieron pasar por representantes del gobierno letón, pero la ministra se los creyó totalmente e incluso informó de sus propuestas al presidente español, Mariano Rajoy. Sputnik ha hecho pública toda la conversación, que deja en una mala posición la titular de Defensa.</p>
<p>Durante el contacto con los falsos emisarios letones, estos aseguran que el president Carles Puigdemont es en realidad un agente secreto ruso denominado <strong>Chipolino</strong> (o niño cebolla, el personaje principal de un libro del escritor italiano Gianni Rodari), y también afirman que <strong>&#8220;el 50% de los turistas rusos&#8221;</strong> son agentes secretos.</p>
<div data-shortcode="caption" id="attachment_19328" style="max-width: 603px" class="wp-caption aligncenter"><a href="https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg"><img data-attachment-id="19328" data-permalink="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/la-tonta-del-culo-en-cuestion/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=593&#038;h=333" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la tonta del culo en cuestión" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=593&#038;h=333?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=593&#038;h=333?w=593" src="https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=593&#038;h=333" alt="" width="593" height="333" class="size-full wp-image-19328" srcset="https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=593&amp;h=333 593w, https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg?w=768&amp;h=432 768w, https://elrobotpescador.files.wordpress.com/2017/11/la-tonta-del-culo-en-cuestic3b3n.jpg 900w" sizes="(max-width: 593px) 100vw, 593px" /></a><p class="wp-caption-text">La tonta del culo en cuestión</p></div>
<p><strong>&#8220;¿El 50%&#8221;?</strong>, llega a preguntar con sorpresa la ministra. Esta, sin embargo, da finalmente credibilidad a las afirmaciones, según se desprende del diálogo, hasta el punto de que acaba concertando un encuentro con los falsos letones.</p>
<p>Cospedal no se escandaliza cuando sus interlocutores le ofrecen presencia militar letona en Catalunya en defensa de la unidad de España, y sigue con naturalidad la conversación. <strong>&#8220;Querría que se lo tomara seriamente. En cualquier caso estamos dispuestos a darles apoyo con el desplazamiento de nuestro ejército al territorio de Barcelona en un plazo muy corto&#8221;</strong>, afirma muy serio el humorista a la ministra. Esta agradece la información recibida y se compromete a trasladarla a Rajoy, con el objetivo incluso de celebrar un encuentro personal entre primeros ministros.</p>
<p>Aquí puedes escuchar la conversación íntegra entre la ministra y los falsos diplomáticos letones, que en realidad eran humoristas. Para mear y no echar gota. No se lo pierdan: esta es la <strong>&#8220;alta política&#8221;</strong>&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='593' height='364' src='https://www.youtube.com/embed/kOIgG-n3YII?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Este es el nivel del gobierno de España. </p>
<p>Estos son los SUBNORMALES a los que les pagamos el sueldo para que dirijan el país y nos lleven a hacer el ridículo por todo el mundo.</p>
<p>Madre mía, ¿en manos de quién está este país?&#8230;</p>
<hr />
<p>Fuente:<a href="https://mundo.sputniknews.com/espana/201711171074057352-espana-rusia-prankers/" rel="nofollow">https://mundo.sputniknews.com/espana/201711171074057352-espana-rusia-prankers/</a><br />
<a href="http://www.elnacional.cat/es/politica/cospedal-acuerda-reunion-falso-gobierno-leton-tanques-catalunya_213693_102.html" rel="nofollow">http://www.elnacional.cat/es/politica/cospedal-acuerda-reunion-falso-gobierno-leton-tanques-catalunya_213693_102.html</a></p>
</blockquote>
<p></em></p>
<p><a href="https://elrobotpescador.wordpress.com" rel="attachment wp-att-21"><img data-attachment-id="21" data-permalink="https://elrobotpescador.com/2014/03/14/el-dr-cobre-desplome-bolsa-igual-a-la-del-2008/el-robot-pescador-etiqueta_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png" data-orig-size="1000,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="el robot pescador etiqueta_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&#038;h=75" data-large-file="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=593" class="aligncenter size-medium wp-image-21" src="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&#038;h=75" alt="el robot pescador etiqueta_00000" width="300" height="75" srcset="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&amp;h=75 300w, https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=600&amp;h=150 600w, https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=150&amp;h=38 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%C2%A1%C2%A1RID%C3%8DCULO%20MUNDIAL%21%21%20BROMISTAS%20RUSOS%20HACEN%20CREER%20A%20DOLORES%20DE%20COSPEDAL%20QUE%20PUIGDEMONT%20ES%20UN%20AGENTE%20RUSO https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-19314" class="share-skype sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19314" class="share-twitter sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19314" class="share-facebook sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=custom-1397464337" target="_blank" title="Haz clic para compartir en menéame"><span style="background-image:url(&quot;http://www.meneame.net/favicon.ico&quot;);">menéame</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19314" class="share-google-plus-1 sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19314" class="share-linkedin sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-bitcoras"><a rel="nofollow" data-shared="" class="share-custom share-custom-bitcoras sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=custom-1445937987" target="_blank" title="Haz clic para compartir en Bitácoras"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/bitacorascom16x16.gif&quot;);">Bitácoras</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-19314" class="share-pinterest sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65479970-19314-5a0fa004943b3' data-src='//widgets.wp.com/likes/#blog_id=65479970&amp;post_id=19314&amp;origin=elrobotpescador.wordpress.com&amp;obj_id=65479970-19314-5a0fa004943b3' data-name='like-post-frame-65479970-19314-5a0fa004943b3'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
					de El Robot Pescador
						<span class="sep"> &#149; </span>
			<span class="cat-links">
				Publicado en <a href="https://elrobotpescador.com/category/articulos/" rel="category tag">Artículos</a>			</span>
			
			<span class="sep"> &#149; </span><span class="tag-links">Etiquetado <a href="https://elrobotpescador.com/tag/curiosidades/" rel="tag">curiosidades</a>, <a href="https://elrobotpescador.com/tag/espana/" rel="tag">españa</a>, <a href="https://elrobotpescador.com/tag/rusia/" rel="tag">rusia</a></span>
					
				<div class="comments-link">
			<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comments">7</a>		</div>
			</footer><!-- #entry-meta -->
</article><!-- #post-19314 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://elrobotpescador.com/2017/11/17/el-gobierno-espanol-amenazo-con-disparar-a-la-poblacion-catalana-si-seguian-con-la-independencia/" rel="prev"><span class="meta-nav">&larr;</span> EL GOBIERNO ESPAÑOL AMENAZÓ CON DISPARAR A LA POBLACIÓN CATALANA SI SEGUÍAN CON LA&nbsp;INDEPENDENCIA</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
			<h2 id="comments-title">
			7 comentarios el &ldquo;<span>¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-74214">
		<article id="comment-74214" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comment-74214"><time pubdate datetime="2017-11-17T23:35:16+00:00">
					<span class="comment-date"><strong>17 noviembre, 2017</strong></span> &#64; <span class="comment-time">11:35 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>No se puede crear lo que no entiendes cómo funciona ni pedir respeto internacional cuando tú te humillas sin piedad.</p>
<p><a href="https://www.esdiario.com/images/carpeta_relacionados/1822_sostres.jpg"><img src="https://www.esdiario.com/images/carpeta_relacionados/1822_sostres.jpg" style="max-width:100%;" /></a></p>
<p><a href="https://i.imgur.com/ZHhgDa3.gif"><img src="https://i.imgur.com/ZHhgDa3.gif" style="max-width:100%;" /></a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?replytocom=74214#respond' onclick='return addComment.moveForm( "comment-74214", "74214", "respond", "19314" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-74215">
		<article id="comment-74215" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comment-74215"><time pubdate datetime="2017-11-18T00:15:22+00:00">
					<span class="comment-date"><strong>18 noviembre, 2017</strong></span> &#64; <span class="comment-time">12:15 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;El mundo&#8221; también lo comenta<br />
&#8220;La agencia de noticias rusa Sputnik ha difundido este viernes una broma de la que ha sido víctima la ministra de Defensa, María Dolores de Cospedal, en la que dos humoristas que se hacen pasar por miembros del Ministerio de Defensa de Letonia le informan de que el ex presidente catalán Carles Puigdemont es un espía ruso apodado Cipollino.&#8221;<br />
<a href="http://www.elmundo.es/cataluna/2017/11/17/5a0f54f9e5fdeac70b8b46a0.html" rel="nofollow">http://www.elmundo.es/cataluna/2017/11/17/5a0f54f9e5fdeac70b8b46a0.html</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?replytocom=74215#respond' onclick='return addComment.moveForm( "comment-74215", "74215", "respond", "19314" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-74216">
		<article id="comment-74216" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comment-74216"><time pubdate datetime="2017-11-18T00:24:19+00:00">
					<span class="comment-date"><strong>18 noviembre, 2017</strong></span> &#64; <span class="comment-time">12:24 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>te falta su versión</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Fue una conversación muy rara, pedí hablar en inglés y no quisieron; han quitado a la traductora. Como no confié, dejé hablar y no volví a llamar. Ahora sé que eran rusos</p>
<p>&mdash; Mª Dolores Cospedal (@mdcospedal) <a href="https://twitter.com/mdcospedal/status/931654222042591232?ref_src=twsrc%5Etfw">November 17, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?replytocom=74216#respond' onclick='return addComment.moveForm( "comment-74216", "74216", "respond", "19314" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p><strong>Pingback:</strong> <a href='https://tusnoticias279.wordpress.com/2017/11/18/85758/' rel='external nofollow' class='url'>Título del sitio</a></p>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-74219">
		<article id="comment-74219" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comment-74219"><time pubdate datetime="2017-11-18T00:48:57+00:00">
					<span class="comment-date"><strong>18 noviembre, 2017</strong></span> &#64; <span class="comment-time">12:48 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Vamos ese robot artista! Acaba de descubrir que cospedal es retrasada. Claramente, eso legítima la independencia de Cataluña. Viva catalonia libre y tal!<br />
Robot son tus mejores dos días en mucho tiempo, estas rozando tu mejor nivel, sigue así, llevo riéndome desde ayer</p>
<p>A lo loco!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?replytocom=74219#respond' onclick='return addComment.moveForm( "comment-74219", "74219", "respond", "19314" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-74220">
		<article id="comment-74220" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comment-74220"><time pubdate datetime="2017-11-18T00:52:13+00:00">
					<span class="comment-date"><strong>18 noviembre, 2017</strong></span> &#64; <span class="comment-time">12:52 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Y no han faltado las palabras clave fascista y régimen, estas a tope. Además ya has incluido la nueva palabra clave gilipollas, estudiada largamente en facultades de periodismo de toda España. Perdón solo en catalonia cuna de la civilización tal y como la conocemos.</p>
<p>Deseando leer tus próximos post, los comentarios de tus acólitos son un poco rollos, es siempre facha blablabla, idiota trol blablabla y opus dei</p>
<p>El Robot es mucho más creativo. Aprended!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?replytocom=74220#respond' onclick='return addComment.moveForm( "comment-74220", "74220", "respond", "19314" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-74223">
		<article id="comment-74223" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#comment-74223"><time pubdate datetime="2017-11-18T02:03:10+00:00">
					<span class="comment-date"><strong>18 noviembre, 2017</strong></span> &#64; <span class="comment-time">2:03 am</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Nart fulmina a los golpistas y cobardes traidores: &#8220;Se esconden y reniegan, ¡son unos mequetrefes políticos!&#8221;</p>
<p>&#8220;¿Dónde está el sacrificio por los suyos cuando les tocan su suave pellejo? No tienen ni una mínima diginidad&#8221; </p>
<p><a href="http://www.compartelibros.com/src/autores/javier-nart-penalver-749.jpg"><img src="https://i1.wp.com/www.compartelibros.com/src/autores/javier-nart-penalver-749.jpg" style="max-width:100%;" /></a></p>
<p>La huida de Carles Puigdemont a Bélgica y la negación al procés de Carme Forcadell ante el juez del Tribunal Supremo se han convertido en dos iconos de la traición de los golpistas a las masas que enardecieron.</p>
<p>El eurodiputado de Ciudadanos, Javier Nart, participó en el ‘Espejo Público&#8217; de Antena3 de este 17 de noviembre de 2017 y allí puso finos a los traidores golpistas con un discurso lapidario:</p>
<p>    &#8220;Cuando uno pone pecho gallardo y hace una declaración unilateral de independencia y levanta la quijada como si estuviera mirando el nuevo mundo, lo que tiene que tener es una mínima dignidad con lo que ha hecho. Entonces, huir a Marsella y de ahí a Bélgica es dejar a los tuyos detrás. Aquello de ‘ni un paso atrás&#8217;..&#8221;</p>
<p>    &#8220;Es el ridículo dentro del ridículo&#8230; Cuando contemplas por ejemplo a la señora Forcadell diciendo que fue un acto simbólico&#8230; ¿Dónde está su calidad? ¿Dónde está el sacrificio por los suyos cuando les tocan su suave pellejo? Gritan, se marchan, se esconden y reniegan. Son realmente mequetrefes políticos&#8221;.</p>
<p><a href="https://i.imgur.com/ZHhgDa3.gif"><img src="https://i.imgur.com/ZHhgDa3.gif" style="max-width:100%;" /></a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/?replytocom=74223#respond' onclick='return addComment.moveForm( "comment-74223", "74223", "respond", "19314" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://elrobotpescador.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d48badedd5" /></p>
<input type="hidden" name="genseq" value="1510973444" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
					<aside id="media_image-23" class="widget widget_media_image"><h1 class="widget-title">AYUDA AL ROBOT A PROSEGUIR SU TAREA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=DXT8PB6XQ7NZ2" class="" rel="" target=""><img width="150" height="97" src="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=150" class="image wp-image-2401 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/06/paypal.png 253w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="2401" data-permalink="https://elrobotpescador.com/paypal/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png" data-orig-size="253,163" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Paypal" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=253" data-large-file="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=253" /></a></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Lo último en EL MICROLECTOR: </h1><div class="jetpack-display-remote-posts"><h4><a href="http://elmicrolector.org/2017/11/17/noticias-17-noviembre/" target="_blank">NOTICIAS-17 noviembre</a></h4>
<a title="NOTICIAS-17 noviembre" href="http://elmicrolector.org/2017/11/17/noticias-17-noviembre/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2016/06/careta-video-microlector-4.png" alt="NOTICIAS-17 noviembre"/></a><h4><a href="http://elmicrolector.org/2017/11/17/space-x-lanza-una-mision-de-alto-secreto-de-la-que-no-se-sabe-nada/" target="_blank">SPACE X LANZA UNA MISIÓN DE ALTO SECRETO DE LA QUE NO SE SABE NADA</a></h4>
<a title="SPACE X LANZA UNA MISIÓN DE ALTO SECRETO DE LA QUE NO SE SABE NADA" href="http://elmicrolector.org/2017/11/17/space-x-lanza-una-mision-de-alto-secreto-de-la-que-no-se-sabe-nada/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-184.jpg" alt="SPACE X LANZA UNA MISIÓN DE ALTO SECRETO DE LA QUE NO SE SABE NADA"/></a><h4><a href="http://elmicrolector.org/2017/11/17/desarrollan-una-nueva-ropa-que-puede-subir-o-bajar-la-temperatura/" target="_blank">DESARROLLAN UNA NUEVA ROPA QUE PUEDE SUBIR O BAJAR LA TEMPERATURA</a></h4>
<a title="DESARROLLAN UNA NUEVA ROPA QUE PUEDE SUBIR O BAJAR LA TEMPERATURA" href="http://elmicrolector.org/2017/11/17/desarrollan-una-nueva-ropa-que-puede-subir-o-bajar-la-temperatura/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/a-35.jpg" alt="DESARROLLAN UNA NUEVA ROPA QUE PUEDE SUBIR O BAJAR LA TEMPERATURA"/></a><h4><a href="http://elmicrolector.org/2017/11/17/corea-del-norte-fabrica-a-alta-velocidad-un-submarino-lanzamisiles-balisticos/" target="_blank">COREA DEL NORTE FABRICA A ALTA VELOCIDAD UN SUBMARINO LANZAMISILES BALÍSTICOS</a></h4>
<a title="COREA DEL NORTE FABRICA A ALTA VELOCIDAD UN SUBMARINO LANZAMISILES BALÍSTICOS" href="http://elmicrolector.org/2017/11/17/corea-del-norte-fabrica-a-alta-velocidad-un-submarino-lanzamisiles-balisticos/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-124.jpg" alt="COREA DEL NORTE FABRICA A ALTA VELOCIDAD UN SUBMARINO LANZAMISILES BALÍSTICOS"/></a><h4><a href="http://elmicrolector.org/2017/11/17/investigacion-revela-que-la-coalicion-de-eeuu-ha-matado-31-veces-mas-civiles-que-lo-admitido-hasta-ahora/" target="_blank">INVESTIGACIÓN REVELA QUE LA COALICIÓN DE EEUU HA MATADO 31 VECES MÁS CIVILES QUE LO ADMITIDO HASTA AHORA</a></h4>
<a title="INVESTIGACIÓN REVELA QUE LA COALICIÓN DE EEUU HA MATADO 31 VECES MÁS CIVILES QUE LO ADMITIDO HASTA AHORA" href="http://elmicrolector.org/2017/11/17/investigacion-revela-que-la-coalicion-de-eeuu-ha-matado-31-veces-mas-civiles-que-lo-admitido-hasta-ahora/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-103.jpg" alt="INVESTIGACIÓN REVELA QUE LA COALICIÓN DE EEUU HA MATADO 31 VECES MÁS CIVILES QUE LO ADMITIDO HASTA AHORA"/></a><h4><a href="http://elmicrolector.org/2017/11/17/la-polinesia-francesa-albergara-la-primera-nacion-ciudad-flotante/" target="_blank">LA POLINESIA FRANCESA ALBERGARÁ LA PRIMERA NACIÓN-CIUDAD FLOTANTE</a></h4>
<a title="LA POLINESIA FRANCESA ALBERGARÁ LA PRIMERA NACIÓN-CIUDAD FLOTANTE" href="http://elmicrolector.org/2017/11/17/la-polinesia-francesa-albergara-la-primera-nacion-ciudad-flotante/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/a-29.jpg" alt="LA POLINESIA FRANCESA ALBERGARÁ LA PRIMERA NACIÓN-CIUDAD FLOTANTE"/></a><h4><a href="http://elmicrolector.org/2017/11/17/una-compania-ferroviaria-japonesa-se-disculpa-por-salir-20-segundos-antes/" target="_blank">UNA COMPAÑÍA FERROVIARIA JAPONESA SE DISCULPA POR SALIR 20 SEGUNDOS ANTES</a></h4>
<a title="UNA COMPAÑÍA FERROVIARIA JAPONESA SE DISCULPA POR SALIR 20 SEGUNDOS ANTES" href="http://elmicrolector.org/2017/11/17/una-compania-ferroviaria-japonesa-se-disculpa-por-salir-20-segundos-antes/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/a-19.jpg" alt="UNA COMPAÑÍA FERROVIARIA JAPONESA SE DISCULPA POR SALIR 20 SEGUNDOS ANTES"/></a><h4><a href="http://elmicrolector.org/2017/11/17/un-indio-se-declara-rey-de-una-tierra-abandonada-en-africa-que-no-es-de-nadie/" target="_blank">UN INDIO SE DECLARA REY DE UNA TIERRA ABANDONADA EN ÁFRICA QUE NO ES DE NADIE</a></h4>
<a title="UN INDIO SE DECLARA REY DE UNA TIERRA ABANDONADA EN ÁFRICA QUE NO ES DE NADIE" href="http://elmicrolector.org/2017/11/17/un-indio-se-declara-rey-de-una-tierra-abandonada-en-africa-que-no-es-de-nadie/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/f-26.jpg" alt="UN INDIO SE DECLARA REY DE UNA TIERRA ABANDONADA EN ÁFRICA QUE NO ES DE NADIE"/></a><h4><a href="http://elmicrolector.org/2017/11/16/noticias-16-noviembre/" target="_blank">NOTICIAS-16 noviembre</a></h4>
<a title="NOTICIAS-16 noviembre" href="http://elmicrolector.org/2017/11/16/noticias-16-noviembre/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2016/06/careta-video-microlector-4.png" alt="NOTICIAS-16 noviembre"/></a><h4><a href="http://elmicrolector.org/2017/11/16/rusia-urge-a-espana-a-que-presente-pruebas-de-su-presunta-injerencia-en-el-movimiento-independentista-catalan/" target="_blank">RUSIA URGE A ESPAÑA A QUE PRESENTE PRUEBAS DE SU PRESUNTA &#8220;INJERENCIA&#8221; EN EL MOVIMIENTO INDEPENDENTISTA CATALÁN</a></h4>
<a title="RUSIA URGE A ESPAÑA A QUE PRESENTE PRUEBAS DE SU PRESUNTA &#8220;INJERENCIA&#8221; EN EL MOVIMIENTO INDEPENDENTISTA CATALÁN" href="http://elmicrolector.org/2017/11/16/rusia-urge-a-espana-a-que-presente-pruebas-de-su-presunta-injerencia-en-el-movimiento-independentista-catalan/" target="_blank"><img src="https://elmicrolector.files.wordpress.com/2017/11/a-34.jpg" alt="RUSIA URGE A ESPAÑA A QUE PRESENTE PRUEBAS DE SU PRESUNTA &#8220;INJERENCIA&#8221; EN EL MOVIMIENTO INDEPENDENTISTA CATALÁN"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Sígueme en Twitter</h1><a class="twitter-timeline" data-width="280" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@elrobotpescador">Mis tuits</a></aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://elrobotpescador.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="media_image-32" class="widget widget_media_image"><h1 class="widget-title">2 TÉCNICAS DE MANIPULACIÓN DE MASAS QUE NO DEBES OLVIDAR </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/10/08/2-tecnicas-de-manipulacion-de-masas-que-no-debes-olvidar/" class="" rel="" target=""><img width="400" height="333" src="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=400" class="image wp-image-4439 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png 720w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="4439" data-permalink="https://elrobotpescador.com/man_00000-2/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png" data-orig-size="720,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="man_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=593" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (1ª parte)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/07/02/como-abortaran-la-revolucion-1a-parte/" class="" rel="" target=""><img width="400" height="266" src="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=400" class="image wp-image-2479 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=800 800w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=768 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="2479" data-permalink="https://elrobotpescador.com/pastor-ovejas_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png" data-orig-size="900,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pastor ovejas_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=593" /></a></aside><aside id="media_image-25" class="widget widget_media_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (2ª parte)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/07/09/como-abortaran-la-revolucion-2a-parte/" class="" rel="" target=""><img width="400" height="203" src="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=400" class="image wp-image-2560 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png 799w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=768 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="2560" data-permalink="https://elrobotpescador.com/ovejas-y-lobos_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png" data-orig-size="799,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ovejas y lobos_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=593" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (3ª parte)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/2014/07/16/como-abortaran-la-revolucion-3a-parte/" class="" rel="" target=""><img width="400" height="242" src="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=400" class="image wp-image-2673 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=400 400w, https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=150 150w, https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg 736w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="2673" data-permalink="https://elrobotpescador.com/abortar-rev-3_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg" data-orig-size="736,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abortar rev 3_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=593" /></a></aside><aside id="media_image-61" class="widget widget_media_image"><h1 class="widget-title">LA UNIÓN EUROPEA CREARÁ SU PROPIO BLOQUE MILITAR APARTE DE LA OTAN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=3rtvQpWiYGU" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png" class="image wp-image-14020 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="14020" data-permalink="https://elrobotpescador.com/ejercito-ue-2/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EJERCITO UE" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=593" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/El-Robot-Pescador-1423750227873252/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/El-Robot-Pescador-1423750227873252/"><a href="https://www.facebook.com/El-Robot-Pescador-1423750227873252/"></a></blockquote></div>
		</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elmicrolector" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elmicrolector"><a href="https://www.facebook.com/elmicrolector"></a></blockquote></div>
		</div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lagazzettadelapocalipsis" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lagazzettadelapocalipsis"><a href="https://www.facebook.com/lagazzettadelapocalipsis"></a></blockquote></div>
		</div>
		</aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">10 AFIRMACIONES DE GEORGE ORWELL QUE SE ESTÁN CUMPLIENDO HOY EN DIA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://elrobotpescador.com/2014/08/26/10-afirmaciones-de-george-orwell-que-se-estan-cumpliendo-hoy-en-dia/" class="" rel="" target=""><img class="image alignnone" src="https://elrobotpescador.files.wordpress.com/2014/08/georgeorwell.jpg" alt="" width="400" height="400" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><h1 class="widget-title">TEXAS EMPIEZA A MOVERSE PARA INDEPENDIZARSE DE EEUU</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=s4NW17-06cw" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/07/texit.png" class="image wp-image-13916 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/07/texit.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13916" data-permalink="https://elrobotpescador.com/texit/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/07/texit.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEXIT" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=593" /></a></aside><aside id="media_image-58" class="widget widget_media_image"><h1 class="widget-title">DOS INQUIETANTES DESCUBRIMIENTOS CIENTÍFICOS QUE &#8220;PERMITIRÍAN&#8221; LA EXISTENCIA DE ZOMBIS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=Po8Juv_c_pg" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png" class="image wp-image-13913 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13913" data-permalink="https://elrobotpescador.com/dos-descubrimientos-zombis/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOS DESCUBRIMIENTOS ZOMBIS" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=593" /></a></aside><aside id="media_image-53" class="widget widget_media_image"><h1 class="widget-title">PRIMEROS OBSERVADORES DE EEUU LLEGAN A ARGENTINA PARA INSTALAR BASES MILITARES</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=bcgmaWPeg9I" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png" class="image wp-image-13901 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13901" data-permalink="https://elrobotpescador.com/bases-argentina/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BASES ARGENTINA" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=593" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><h1 class="widget-title"> SE DISPARA EL CULTO A ANTIGUOS DIOSES PAGANOS EN TODO EL MUNDO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=3R4gshQfpm4" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png" class="image wp-image-13840 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13840" data-permalink="https://elrobotpescador.com/dioses-paganos/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIOSES PAGANOS" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=593" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><h1 class="widget-title">EXPERTO ADVIERTE SOBRE LOS OSCUROS PLANES DE MARK ZUCKERBERG</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=4s8CfeJOEuM" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=400" class="image wp-image-13784 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13784" data-permalink="https://elrobotpescador.com/planes-zuckerberg/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLANES ZUCKERBERG" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=593" /></a></aside><aside id="media_image-47" class="widget widget_media_image"><h1 class="widget-title">EXTRAÑO INFORME ADVIERTE SOBRE &#8220;EPIDEMIA DE DISTURBIOS GLOBALES&#8221;</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=sG57V7gF6Zc" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png" class="image wp-image-13791 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13791" data-permalink="https://elrobotpescador.com/21-epidemia-disturbios-globales/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21-EPIDEMIA DISTURBIOS GLOBALES" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=593" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">FILTRACIÓN: CLUB BILDERBERG PLANTEARÁ PASAPORTE PARA INTERNET Y UN IMPUESTO GLOBAL</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=wOyqVzPCyoQ" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=400" class="image wp-image-13773 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13773" data-permalink="https://elrobotpescador.com/7-bilderberg-pasaporte/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7-bilderberg pasaporte" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=593" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h1 class="widget-title">¿SE ESTÁ PREPARANDO GEORGE SOROS PARA UN COLAPSO ECONÓMICO?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=wgldiHonWhU" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=400" class="image wp-image-13771 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13771" data-permalink="https://elrobotpescador.com/5-soros-careta-video/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5-soros careta video" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=593" /></a></aside><aside id="media_image-48" class="widget widget_media_image"><h1 class="widget-title"> REUNIÓN SECRETA EN WALL STREET PARA IMPLANTAR EL DINERO ELECTRÓNICO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=zSZeukECo-k" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png" class="image wp-image-13792 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13792" data-permalink="https://elrobotpescador.com/22-reunion-secreta-wall-street/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22-REUNION SECRETA WALL STREET" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=593" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">EL CLUB BILDERBERG QUIERE CONVERTIR A EEUU EN EL UNICO PARAÍSO FISCAL DEL MUNDO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=CklJJ5muUgw" class="" rel="" target=""><img width="400" height="225" src="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=400" class="image wp-image-13776 alignnone attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=400 400w, https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=150 150w, https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png 672w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13776" data-permalink="https://elrobotpescador.com/10-bilderberg-eeuu-paraiso-fiscal/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10-BILDERBERG EEUU PARAISO FISCAL" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=593" /></a></aside><aside id="media_image-42" class="widget widget_media_image"><h1 class="widget-title">3 PELIGROSAS INSTALACIONES NUCLEARES PONEN EN RIESGO A LOS EEUU</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=UzOxPdlpO54" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png" class="image wp-image-13786 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13786" data-permalink="https://elrobotpescador.com/16-3-centrales/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16-3 CENTRALES" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=593" /></a></aside><aside id="media_image-43" class="widget widget_media_image"><h1 class="widget-title">CHOMSKY ADVIERTE QUE ISRAEL COMPRA SUBMARINOS NUCLEARES PARA UN ATAQUE CONTRA IRÁN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=k_Srv9tgnaM" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png" class="image wp-image-13787 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13787" data-permalink="https://elrobotpescador.com/17-chomsky-submarinos/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17-CHOMSKY SUBMARINOS" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=593" /></a></aside><aside id="media_image-49" class="widget widget_media_image"><h1 class="widget-title">POLICÍA MILITARIZADA DE LA UE SE ENTRENA PARA AFRONTAR DISTURBIOS CIVILES </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=ciA_0KuGxtQ" class="" rel="" target=""><img width="593" height="334" src="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png" class="image wp-image-13793 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png 672w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="13793" data-permalink="https://elrobotpescador.com/23-policia-militar-ue/" data-orig-file="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23-POLICIA MILITAR UE" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=593" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://twitter.com/elrobotpescador" class="" rel="" target=""><img width="300" height="113" src="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300" class="image wp-image-2915 alignnone attachment-300x300 size-300x300" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300 300w, https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=600 600w, https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2915" data-permalink="https://elrobotpescador.com/siguenos-en-twitter_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png" data-orig-size="800,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="síguenos en twitter_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=593" /></a></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://elrobotpescador.com" data-blog="https://elrobotpescador.com" data-lang="es" >Follow EL ROBOT PESCADOR on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="65479970"/>
						<input type="hidden" name="source" value="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5f8a698957" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">CONTACTO</h1><p><img alt='' src='https://0.gravatar.com/avatar/364124c4d65f02eed4e1fee439a3a94c?s=128&#038;d=retro&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />elrobotpescador@gmail.com</p>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-2084"><a href="https://elrobotpescador.com/category/articulos/" >Artículos</a> (1.356)
</li>
	<li class="cat-item cat-item-6992"><a href="https://elrobotpescador.com/category/debates/" >Debates</a> (9)
</li>
	<li class="cat-item cat-item-29800555"><a href="https://elrobotpescador.com/category/ideas-para-cambiar-el-mundo/" >IDEAS para cambiar el mundo</a> (33)
</li>
		</ul>
</aside><aside id="media_image-35" class="widget widget_media_image"><h1 class="widget-title">PROPUESTA A LOS LECTORES: IDEAS PARA CAMBIAR EL MUNDO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://elrobotpescador.com/2015/10/27/propuesta-a-los-lectores-ideas-para-cambiar-el-mundo/" class="" rel="" target=""><img width="593" height="411" src="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png" class="image wp-image-10400 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=593&amp;h=411 593w, https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=150&amp;h=104 150w, https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=300&amp;h=208 300w, https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png 650w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="10400" data-permalink="https://elrobotpescador.com/2015/10/27/propuesta-a-los-lectores-ideas-para-cambiar-el-mundo/ideas-para-cambiar-el-mundo-b_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png" data-orig-size="650,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IDEAS PARA CAMBIAR EL MUNDO b_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=593" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">BLOG HERMANO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://gazzettadelapocalipsis.com/" class="" rel="" target=""><img class="image alignnone" src="https://elrobotpescador.files.wordpress.com/2014/04/blog-hermano-3_00000.png" alt="" width="600" height="337" /></a></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href="https://elrobotpescador.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 13.847389558233pt;" aria-label="africa (21 elementos)">africa</a>
<a href="https://elrobotpescador.com/tag/alemania/" class="tag-cloud-link tag-link-58055 tag-link-position-2" style="font-size: 12.55421686747pt;" aria-label="alemania (12 elementos)">alemania</a>
<a href="https://elrobotpescador.com/tag/alimentacion/" class="tag-cloud-link tag-link-54400 tag-link-position-3" style="font-size: 8pt;" aria-label="alimentación (1 elemento)">alimentación</a>
<a href="https://elrobotpescador.com/tag/ambrose-evans-pritchard/" class="tag-cloud-link tag-link-1888974 tag-link-position-4" style="font-size: 8pt;" aria-label="Ambrose Evans-Pritchard (1 elemento)">Ambrose Evans-Pritchard</a>
<a href="https://elrobotpescador.com/tag/america-latina/" class="tag-cloud-link tag-link-17212 tag-link-position-5" style="font-size: 8pt;" aria-label="América Latina (1 elemento)">América Latina</a>
<a href="https://elrobotpescador.com/tag/arte/" class="tag-cloud-link tag-link-3468 tag-link-position-6" style="font-size: 9.6867469879518pt;" aria-label="arte (3 elementos)">arte</a>
<a href="https://elrobotpescador.com/tag/atentado/" class="tag-cloud-link tag-link-822506 tag-link-position-7" style="font-size: 9.0120481927711pt;" aria-label="atentado (2 elementos)">atentado</a>
<a href="https://elrobotpescador.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-8" style="font-size: 8pt;" aria-label="australia (1 elemento)">australia</a>
<a href="https://elrobotpescador.com/tag/bill-fleckenstein/" class="tag-cloud-link tag-link-5075543 tag-link-position-9" style="font-size: 8pt;" aria-label="Bill Fleckenstein (1 elemento)">Bill Fleckenstein</a>
<a href="https://elrobotpescador.com/tag/boko-haram/" class="tag-cloud-link tag-link-23298082 tag-link-position-10" style="font-size: 8pt;" aria-label="Boko Haram (1 elemento)">Boko Haram</a>
<a href="https://elrobotpescador.com/tag/brics/" class="tag-cloud-link tag-link-2233752 tag-link-position-11" style="font-size: 9.0120481927711pt;" aria-label="brics (2 elementos)">brics</a>
<a href="https://elrobotpescador.com/tag/catastrofes/" class="tag-cloud-link tag-link-748683 tag-link-position-12" style="font-size: 8pt;" aria-label="catástrofes (1 elemento)">catástrofes</a>
<a href="https://elrobotpescador.com/tag/charlie-hebdo/" class="tag-cloud-link tag-link-710081 tag-link-position-13" style="font-size: 9.0120481927711pt;" aria-label="charlie hebdo (2 elementos)">charlie hebdo</a>
<a href="https://elrobotpescador.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 16.208835341365pt;" aria-label="china (57 elementos)">china</a>
<a href="https://elrobotpescador.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-15" style="font-size: 9.0120481927711pt;" aria-label="CIA (2 elementos)">CIA</a>
<a href="https://elrobotpescador.com/tag/ciencia/" class="tag-cloud-link tag-link-3213 tag-link-position-16" style="font-size: 18.232931726908pt;" aria-label="ciencia (132 elementos)">ciencia</a>
<a href="https://elrobotpescador.com/tag/colapso-economico/" class="tag-cloud-link tag-link-11645288 tag-link-position-17" style="font-size: 17.895582329317pt;" aria-label="colapso economico (115 elementos)">colapso economico</a>
<a href="https://elrobotpescador.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-18" style="font-size: 14.184738955823pt;" aria-label="cultura (24 elementos)">cultura</a>
<a href="https://elrobotpescador.com/tag/curiosidades/" class="tag-cloud-link tag-link-5718 tag-link-position-19" style="font-size: 18.401606425703pt;" aria-label="curiosidades (140 elementos)">curiosidades</a>
<a href="https://elrobotpescador.com/tag/debate/" class="tag-cloud-link tag-link-12634 tag-link-position-20" style="font-size: 8pt;" aria-label="Debate (1 elemento)">Debate</a>
<a href="https://elrobotpescador.com/tag/debates-2/" class="tag-cloud-link tag-link-8618008 tag-link-position-21" style="font-size: 8pt;" aria-label="debates (1 elemento)">debates</a>
<a href="https://elrobotpescador.com/tag/dictadura/" class="tag-cloud-link tag-link-170718 tag-link-position-22" style="font-size: 18.682730923695pt;" aria-label="dictadura (156 elementos)">dictadura</a>
<a href="https://elrobotpescador.com/tag/ebola/" class="tag-cloud-link tag-link-1006599 tag-link-position-23" style="font-size: 13.060240963855pt;" aria-label="ebola (15 elementos)">ebola</a>
<a href="https://elrobotpescador.com/tag/ecologia/" class="tag-cloud-link tag-link-6707 tag-link-position-24" style="font-size: 15.534136546185pt;" aria-label="ecología (43 elementos)">ecología</a>
<a href="https://elrobotpescador.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-25" style="font-size: 19.694779116466pt;" aria-label="economia (238 elementos)">economia</a>
<a href="https://elrobotpescador.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-26" style="font-size: 21.269076305221pt;" aria-label="EEUU (456 elementos)">EEUU</a>
<a href="https://elrobotpescador.com/tag/epidemia/" class="tag-cloud-link tag-link-1346899 tag-link-position-27" style="font-size: 15.759036144578pt;" aria-label="epidemia (47 elementos)">epidemia</a>
<a href="https://elrobotpescador.com/tag/espacio/" class="tag-cloud-link tag-link-68401 tag-link-position-28" style="font-size: 9.6867469879518pt;" aria-label="espacio (3 elementos)">espacio</a>
<a href="https://elrobotpescador.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-29" style="font-size: 15.927710843373pt;" aria-label="españa (50 elementos)">españa</a>
<a href="https://elrobotpescador.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-30" style="font-size: 16.939759036145pt;" aria-label="europa (76 elementos)">europa</a>
<a href="https://elrobotpescador.com/tag/extraterrestres/" class="tag-cloud-link tag-link-148891 tag-link-position-31" style="font-size: 9.0120481927711pt;" aria-label="extraterrestres (2 elementos)">extraterrestres</a>
<a href="https://elrobotpescador.com/tag/francia/" class="tag-cloud-link tag-link-25438 tag-link-position-32" style="font-size: 12.779116465863pt;" aria-label="francia (13 elementos)">francia</a>
<a href="https://elrobotpescador.com/tag/fukushima/" class="tag-cloud-link tag-link-1474372 tag-link-position-33" style="font-size: 12.55421686747pt;" aria-label="fukushima (12 elementos)">fukushima</a>
<a href="https://elrobotpescador.com/tag/gazzetta-del-apocalipsis/" class="tag-cloud-link tag-link-199425491 tag-link-position-34" style="font-size: 16.096385542169pt;" aria-label="gazzetta del apocalipsis (54 elementos)">gazzetta del apocalipsis</a>
<a href="https://elrobotpescador.com/tag/gobierno-de-estados-unidos/" class="tag-cloud-link tag-link-28975935 tag-link-position-35" style="font-size: 8pt;" aria-label="gobierno de Estados Unidos (1 elemento)">gobierno de Estados Unidos</a>
<a href="https://elrobotpescador.com/tag/gran-hermano/" class="tag-cloud-link tag-link-633342 tag-link-position-36" style="font-size: 16.489959839357pt;" aria-label="gran hermano (64 elementos)">gran hermano</a>
<a href="https://elrobotpescador.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-37" style="font-size: 20.369477911647pt;" aria-label="guerra (313 elementos)">guerra</a>
<a href="https://elrobotpescador.com/tag/historia/" class="tag-cloud-link tag-link-3503 tag-link-position-38" style="font-size: 15.815261044177pt;" aria-label="historia (48 elementos)">historia</a>
<a href="https://elrobotpescador.com/tag/humor/" class="tag-cloud-link tag-link-376 tag-link-position-39" style="font-size: 8pt;" aria-label="humor (1 elemento)">humor</a>
<a href="https://elrobotpescador.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-40" style="font-size: 8pt;" aria-label="india (1 elemento)">india</a>
<a href="https://elrobotpescador.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-41" style="font-size: 9.0120481927711pt;" aria-label="iran (2 elementos)">iran</a>
<a href="https://elrobotpescador.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-42" style="font-size: 8pt;" aria-label="islam (1 elemento)">islam</a>
<a href="https://elrobotpescador.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-43" style="font-size: 9.0120481927711pt;" aria-label="israel (2 elementos)">israel</a>
<a href="https://elrobotpescador.com/tag/japon/" class="tag-cloud-link tag-link-29268 tag-link-position-44" style="font-size: 13.397590361446pt;" aria-label="Japon (17 elementos)">Japon</a>
<a href="https://elrobotpescador.com/tag/jon-rappoport/" class="tag-cloud-link tag-link-4548631 tag-link-position-45" style="font-size: 10.248995983936pt;" aria-label="jon rappoport (4 elementos)">jon rappoport</a>
<a href="https://elrobotpescador.com/tag/lectores/" class="tag-cloud-link tag-link-191362 tag-link-position-46" style="font-size: 8pt;" aria-label="lectores (1 elemento)">lectores</a>
<a href="https://elrobotpescador.com/tag/manipulacion/" class="tag-cloud-link tag-link-286417 tag-link-position-47" style="font-size: 22pt;" aria-label="manipulación (609 elementos)">manipulación</a>
<a href="https://elrobotpescador.com/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-48" style="font-size: 17.670682730924pt;" aria-label="medicina (104 elementos)">medicina</a>
<a href="https://elrobotpescador.com/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-49" style="font-size: 9.0120481927711pt;" aria-label="merkel (2 elementos)">merkel</a>
<a href="https://elrobotpescador.com/tag/mh370/" class="tag-cloud-link tag-link-218036762 tag-link-position-50" style="font-size: 8pt;" aria-label="mh370 (1 elemento)">mh370</a>
<a href="https://elrobotpescador.com/tag/misterios/" class="tag-cloud-link tag-link-91615 tag-link-position-51" style="font-size: 17.220883534137pt;" aria-label="misterios (87 elementos)">misterios</a>
<a href="https://elrobotpescador.com/tag/mujer/" class="tag-cloud-link tag-link-17609 tag-link-position-52" style="font-size: 9.6867469879518pt;" aria-label="mujer (3 elementos)">mujer</a>
<a href="https://elrobotpescador.com/tag/naturaleza/" class="tag-cloud-link tag-link-1991 tag-link-position-53" style="font-size: 15.646586345382pt;" aria-label="naturaleza (45 elementos)">naturaleza</a>
<a href="https://elrobotpescador.com/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-332542 tag-link-position-54" style="font-size: 20.931726907631pt;" aria-label="nuevo orden mundial (399 elementos)">nuevo orden mundial</a>
<a href="https://elrobotpescador.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-55" style="font-size: 8pt;" aria-label="obama (1 elemento)">obama</a>
<a href="https://elrobotpescador.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-56" style="font-size: 12.947791164659pt;" aria-label="opinión (14 elementos)">opinión</a>
<a href="https://elrobotpescador.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-57" style="font-size: 8pt;" aria-label="OTAN (1 elemento)">OTAN</a>
<a href="https://elrobotpescador.com/tag/palestina/" class="tag-cloud-link tag-link-55667 tag-link-position-58" style="font-size: 8pt;" aria-label="palestina (1 elemento)">palestina</a>
<a href="https://elrobotpescador.com/tag/pandemia/" class="tag-cloud-link tag-link-572103 tag-link-position-59" style="font-size: 8pt;" aria-label="pandemia (1 elemento)">pandemia</a>
<a href="https://elrobotpescador.com/tag/paris/" class="tag-cloud-link tag-link-8610 tag-link-position-60" style="font-size: 9.0120481927711pt;" aria-label="paris (2 elementos)">paris</a>
<a href="https://elrobotpescador.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-61" style="font-size: 8pt;" aria-label="Paul Craig Roberts (1 elemento)">Paul Craig Roberts</a>
<a href="https://elrobotpescador.com/tag/policia/" class="tag-cloud-link tag-link-73203 tag-link-position-62" style="font-size: 12.55421686747pt;" aria-label="policia (12 elementos)">policia</a>
<a href="https://elrobotpescador.com/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-63" style="font-size: 19.020080321285pt;" aria-label="política (180 elementos)">política</a>
<a href="https://elrobotpescador.com/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-64" style="font-size: 16.321285140562pt;" aria-label="putin (59 elementos)">putin</a>
<a href="https://elrobotpescador.com/tag/reino-unido/" class="tag-cloud-link tag-link-68924 tag-link-position-65" style="font-size: 8pt;" aria-label="Reino Unido (1 elemento)">Reino Unido</a>
<a href="https://elrobotpescador.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-66" style="font-size: 9.6867469879518pt;" aria-label="Religión (3 elementos)">Religión</a>
<a href="https://elrobotpescador.com/tag/reserva-federal/" class="tag-cloud-link tag-link-606481 tag-link-position-67" style="font-size: 8pt;" aria-label="Reserva Federal (1 elemento)">Reserva Federal</a>
<a href="https://elrobotpescador.com/tag/revolucion/" class="tag-cloud-link tag-link-11461 tag-link-position-68" style="font-size: 16.883534136546pt;" aria-label="revolución (75 elementos)">revolución</a>
<a href="https://elrobotpescador.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-69" style="font-size: 19.582329317269pt;" aria-label="rusia (228 elementos)">rusia</a>
<a href="https://elrobotpescador.com/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-70" style="font-size: 18.176706827309pt;" aria-label="salud (128 elementos)">salud</a>
<a href="https://elrobotpescador.com/tag/santiago-nino-becerra/" class="tag-cloud-link tag-link-6355867 tag-link-position-71" style="font-size: 10.248995983936pt;" aria-label="santiago niño becerra (4 elementos)">santiago niño becerra</a>
<a href="https://elrobotpescador.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-72" style="font-size: 16.827309236948pt;" aria-label="siria (73 elementos)">siria</a>
<a href="https://elrobotpescador.com/tag/snowden/" class="tag-cloud-link tag-link-386695 tag-link-position-73" style="font-size: 8pt;" aria-label="snowden (1 elemento)">snowden</a>
<a href="https://elrobotpescador.com/tag/sucesos/" class="tag-cloud-link tag-link-10227 tag-link-position-74" style="font-size: 8pt;" aria-label="sucesos (1 elemento)">sucesos</a>
<a href="https://elrobotpescador.com/tag/superacion/" class="tag-cloud-link tag-link-1005781 tag-link-position-75" style="font-size: 8pt;" aria-label="superación (1 elemento)">superación</a>
<a href="https://elrobotpescador.com/tag/tecnologia/" class="tag-cloud-link tag-link-758 tag-link-position-76" style="font-size: 19.469879518072pt;" aria-label="tecnología (218 elementos)">tecnología</a>
<a href="https://elrobotpescador.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-77" style="font-size: 8pt;" aria-label="terror (1 elemento)">terror</a>
<a href="https://elrobotpescador.com/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-78" style="font-size: 18.907630522088pt;" aria-label="terrorismo (173 elementos)">terrorismo</a>
<a href="https://elrobotpescador.com/tag/transhumanismo/" class="tag-cloud-link tag-link-1270561 tag-link-position-79" style="font-size: 8pt;" aria-label="transhumanismo (1 elemento)">transhumanismo</a>
<a href="https://elrobotpescador.com/tag/ucrania/" class="tag-cloud-link tag-link-179214 tag-link-position-80" style="font-size: 15.759036144578pt;" aria-label="ucrania (47 elementos)">ucrania</a>
<a href="https://elrobotpescador.com/tag/union-europea/" class="tag-cloud-link tag-link-54143 tag-link-position-81" style="font-size: 8pt;" aria-label="Unión Europea (1 elemento)">Unión Europea</a>
<a href="https://elrobotpescador.com/tag/vaticano/" class="tag-cloud-link tag-link-68546 tag-link-position-82" style="font-size: 8pt;" aria-label="vaticano (1 elemento)">vaticano</a>
<a href="https://elrobotpescador.com/tag/virus/" class="tag-cloud-link tag-link-6827 tag-link-position-83" style="font-size: 13.847389558233pt;" aria-label="virus (21 elementos)">virus</a></div></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://elrobotpescador.com/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://elrobotpescador.com/2017/11/02/" aria-label="Entradas publicadas el 2 November, 2017">2</a></td><td><a href="https://elrobotpescador.com/2017/11/03/" aria-label="Entradas publicadas el 3 November, 2017">3</a></td><td><a href="https://elrobotpescador.com/2017/11/04/" aria-label="Entradas publicadas el 4 November, 2017">4</a></td><td><a href="https://elrobotpescador.com/2017/11/05/" aria-label="Entradas publicadas el 5 November, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://elrobotpescador.com/2017/11/06/" aria-label="Entradas publicadas el 6 November, 2017">6</a></td><td><a href="https://elrobotpescador.com/2017/11/07/" aria-label="Entradas publicadas el 7 November, 2017">7</a></td><td>8</td><td><a href="https://elrobotpescador.com/2017/11/09/" aria-label="Entradas publicadas el 9 November, 2017">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://elrobotpescador.com/2017/11/14/" aria-label="Entradas publicadas el 14 November, 2017">14</a></td><td><a href="https://elrobotpescador.com/2017/11/15/" aria-label="Entradas publicadas el 15 November, 2017">15</a></td><td><a href="https://elrobotpescador.com/2017/11/16/" aria-label="Entradas publicadas el 16 November, 2017">16</a></td><td><a href="https://elrobotpescador.com/2017/11/17/" aria-label="Entradas publicadas el 17 November, 2017">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://elrobotpescador.com/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/">¡¡RIDÍCULO MUNDIAL!! BROMISTAS RUSOS HACEN CREER A DOLORES DE COSPEDAL QUE PUIGDEMONT ES UN AGENTE&nbsp;RUSO</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/17/el-gobierno-espanol-amenazo-con-disparar-a-la-poblacion-catalana-si-seguian-con-la-independencia/">EL GOBIERNO ESPAÑOL AMENAZÓ CON DISPARAR A LA POBLACIÓN CATALANA SI SEGUÍAN CON LA&nbsp;INDEPENDENCIA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/16/heroes-de-espana-policia-nacional-y-guardia-civil-implicados-en-multiples-casos-de-trafico-de-drogas/">&#8216;HÉROES DE ESPAÑA&#8217;: POLICIA NACIONAL Y GUARDIA CIVIL IMPLICADOS EN MÚLTIPLES CASOS DE TRÁFICO DE&nbsp;DROGAS</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/16/2-noticias-desde-eeuu-que-indican-que-el-mundo-se-encamina-hacia-la-locura/">2 NOTICIAS DESDE EEUU QUE INDICAN QUE EL MUNDO &#8216;SE ENCAMINA HACIA LA&nbsp;LOCURA&#8217;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/15/de-donde-salen-las-fuentes-de-los-medios-espanoles-que-acusan-a-rusia-de-injerencia-en-cataluna/">¿DE DONDE SALEN LAS FUENTES DE LOS MEDIOS ESPAÑOLES QUE ACUSAN A RUSIA DE INJERENCIA EN&nbsp;CATALUÑA?</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/14/la-oleada-de-mentiras-del-regimen-espanol-causan-indignacion-en-rusia/">LA OLEADA DE MENTIRAS DEL RÉGIMEN ESPAÑOL CAUSA INDIGNACIÓN EN&nbsp;RUSIA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/09/por-que-las-elites-corruptas-de-la-ue-apoyan-la-represion-del-gobierno-espanol-y-el-papel-del-banco-de-pagos-internacionales/">POR QUÉ LAS ÉLITES CORRUPTAS DE LA UE APOYAN LA REPRESIÓN DEL GOBIERNO ESPAÑOL (y el papel del Banco de Pagos Internacionales)</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/07/un-dato-estadistico-que-muestra-la-realidad-sobre-lo-que-sucede-en-cataluna/">UN DATO ESTADÍSTICO QUE MUESTRA LA REALIDAD SOBRE LO QUE SUCEDE EN&nbsp;CATALUÑA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/06/portavoz-de-la-policia-municipal-de-madrid-entre-los-neonazis-que-acosaron-a-miembros-del-parlament-catalan/">PORTAVOZ DE LA POLICIA MUNICIPAL DE MADRID, ENTRE LOS NEONAZIS QUE ACOSARON A MIEMBROS DEL PARLAMENT&nbsp;CATALÁN</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/06/una-orden-de-caballeros-impondra-medallas-a-los-agentes-enviados-a-cataluna-por-su-heroismo/">UNA ORDEN DE CABALLEROS IMPONDRÁ MEDALLAS A LOS AGENTES ENVIADOS A CATALUÑA &#8220;POR SU&nbsp;HEROÍSMO&#8221;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/05/mas-agresiones-fascistas-en-cataluna-impulsadas-por-pp-cs-y-psc/">MÁS AGRESIONES FASCISTAS EN CATALUÑA IMPULSADAS POR PP, C&#8217;S Y&nbsp;PSC</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/04/tv-noruega-entrevista-en-barcelona-a-un-independentista-y-a-una-senora-espanolista-el-video-lo-dice-todo/">TV NORUEGA ENTREVISTA EN BARCELONA A UN INDEPENDENTISTA Y A UNA SEÑORA ESPAÑOLISTA&#8230;EL VIDEO LO DICE&nbsp;TODO</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/04/paramilitares-ultraderechistas-y-nazis-ucranianos-se-ofrecen-al-rey-para-defender-la-unidad-de-espana/">PARAMILITARES ULTRADERECHISTAS Y NAZIS UCRANIANOS SE OFRECEN AL REY PARA DEFENDER LA UNIDAD DE&nbsp;ESPAÑA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/03/podemos-y-comuns-la-estafa-interminable/">PODEMOS Y COMUNS: LA ESTAFA&nbsp;INTERMINABLE</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/11/02/espana-ya-es-sinonimo-de-fascismo/">&#8220;ESPAÑA&#8221;, YA ES SINÓNIMO DE &#8220;FASCISMO&#8221;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/29/se-multiplican-las-agresiones-fascistas-en-barcelona-tras-la-manifestacion-por-la-unidad-de-espana/">SE MULTIPLICAN LAS AGRESIONES FASCISTAS EN BARCELONA TRAS LA MANIFESTACIÓN &#8220;POR LA UNIDAD DE&nbsp;ESPAÑA&#8221;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/28/spanish-fascists-and-ultranationalists-provoke-first-acts-of-violence-in-the-catalan-republic/">SPANISH FASCISTS AND ULTRANATIONALISTS PROVOKE FIRST ACTS OF VIOLENCE IN THE &#8220;CATALAN&nbsp;REPUBLIC&#8221;</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/28/primeros-actos-de-violencia-en-la-republica-catalana-adivinan-de-quien/">PRIMEROS ACTOS DE VIOLENCIA EN LA &#8220;REPÚBLICA CATALANA&#8221;&#8230;¿ADIVINAN DE&nbsp;QUIÉN?</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/26/mensaje-a-los-catalanes/">MENSAJE A LOS&nbsp;CATALANES</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/23/confirmado-lo-que-sucede-en-cataluna-es-una-rebelion-contra-las-elites/">CONFIRMADO: LO QUE SUCEDE EN CATALUÑA ES UNA REBELIÓN CONTRA LAS&nbsp;ÉLITES</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/20/the-regime-why-catalans-want-to-secede-from-spain/">&#8216;THE REGIME&#8217;: WHY CATALANS WANT TO SECEDE FROM&nbsp;SPAIN</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/18/caos-en-el-barco-del-piolin-asi-es-como-el-regimen-maltrata-a-sus-propias-fuerzas-represoras/">CAOS EN EL BARCO DEL PIOLÍN: ASI ES COMO EL RÉGIMEN MALTRATA A SUS PROPIAS FUERZAS&nbsp;REPRESORAS</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/17/verguenza-pillan-a-antena-3-usando-actores-para-manipular-noticias-sobre-cataluna/">VERGÜENZA: PILLAN A ANTENA 3 USANDO ACTORES PARA MANIPULAR NOTICIAS SOBRE&nbsp;CATALUÑA</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/16/aun-se-preguntan-por-que-tantos-catalanes-quieren-irse/">¿ÁUN SE PREGUNTAN POR QUÉ TANTOS CATALANES QUIEREN&nbsp;IRSE?</a>
									</li>
											<li>
					<a href="https://elrobotpescador.com/2017/10/13/vargas-llosa-tiene-razon-el-nacionalismo-provoca-violencia-y-encubre-una-actitud-racista/">VARGAS LLOSA TIENE RAZÓN: EL NACIONALISMO PROVOCA VIOLENCIA Y ENCUBRE UNA ACTITUD RACISTA&#8230;TENEMOS LAS&nbsp;PRUEBAS</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
			<li><a href='https://elrobotpescador.com/2017/11/'>noviembre 2017</a>&nbsp;(15)</li>
	<li><a href='https://elrobotpescador.com/2017/10/'>octubre 2017</a>&nbsp;(14)</li>
	<li><a href='https://elrobotpescador.com/2017/09/'>septiembre 2017</a>&nbsp;(14)</li>
	<li><a href='https://elrobotpescador.com/2017/08/'>agosto 2017</a>&nbsp;(14)</li>
	<li><a href='https://elrobotpescador.com/2017/07/'>julio 2017</a>&nbsp;(20)</li>
	<li><a href='https://elrobotpescador.com/2017/06/'>junio 2017</a>&nbsp;(19)</li>
	<li><a href='https://elrobotpescador.com/2017/05/'>mayo 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/04/'>abril 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/03/'>marzo 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/02/'>febrero 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/01/'>enero 2017</a>&nbsp;(18)</li>
	<li><a href='https://elrobotpescador.com/2016/12/'>diciembre 2016</a>&nbsp;(21)</li>
	<li><a href='https://elrobotpescador.com/2016/11/'>noviembre 2016</a>&nbsp;(24)</li>
	<li><a href='https://elrobotpescador.com/2016/10/'>octubre 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/09/'>septiembre 2016</a>&nbsp;(24)</li>
	<li><a href='https://elrobotpescador.com/2016/08/'>agosto 2016</a>&nbsp;(23)</li>
	<li><a href='https://elrobotpescador.com/2016/07/'>julio 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/06/'>junio 2016</a>&nbsp;(29)</li>
	<li><a href='https://elrobotpescador.com/2016/05/'>mayo 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/04/'>abril 2016</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2016/03/'>marzo 2016</a>&nbsp;(28)</li>
	<li><a href='https://elrobotpescador.com/2016/02/'>febrero 2016</a>&nbsp;(36)</li>
	<li><a href='https://elrobotpescador.com/2016/01/'>enero 2016</a>&nbsp;(43)</li>
	<li><a href='https://elrobotpescador.com/2015/12/'>diciembre 2015</a>&nbsp;(38)</li>
	<li><a href='https://elrobotpescador.com/2015/11/'>noviembre 2015</a>&nbsp;(52)</li>
	<li><a href='https://elrobotpescador.com/2015/10/'>octubre 2015</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2015/09/'>septiembre 2015</a>&nbsp;(39)</li>
	<li><a href='https://elrobotpescador.com/2015/08/'>agosto 2015</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2015/07/'>julio 2015</a>&nbsp;(52)</li>
	<li><a href='https://elrobotpescador.com/2015/06/'>junio 2015</a>&nbsp;(34)</li>
	<li><a href='https://elrobotpescador.com/2015/05/'>mayo 2015</a>&nbsp;(30)</li>
	<li><a href='https://elrobotpescador.com/2015/04/'>abril 2015</a>&nbsp;(25)</li>
	<li><a href='https://elrobotpescador.com/2015/03/'>marzo 2015</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2015/02/'>febrero 2015</a>&nbsp;(33)</li>
	<li><a href='https://elrobotpescador.com/2015/01/'>enero 2015</a>&nbsp;(34)</li>
	<li><a href='https://elrobotpescador.com/2014/12/'>diciembre 2014</a>&nbsp;(40)</li>
	<li><a href='https://elrobotpescador.com/2014/11/'>noviembre 2014</a>&nbsp;(45)</li>
	<li><a href='https://elrobotpescador.com/2014/10/'>octubre 2014</a>&nbsp;(44)</li>
	<li><a href='https://elrobotpescador.com/2014/09/'>septiembre 2014</a>&nbsp;(37)</li>
	<li><a href='https://elrobotpescador.com/2014/08/'>agosto 2014</a>&nbsp;(32)</li>
	<li><a href='https://elrobotpescador.com/2014/07/'>julio 2014</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2014/06/'>junio 2014</a>&nbsp;(41)</li>
	<li><a href='https://elrobotpescador.com/2014/05/'>mayo 2014</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2014/04/'>abril 2014</a>&nbsp;(73)</li>
	<li><a href='https://elrobotpescador.com/2014/03/'>marzo 2014</a>&nbsp;(25)</li>
		</ul>
		</aside>		</div><!-- #secondary .widget-area -->

		
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">
						
			
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-364124c4d65f02eed4e1fee439a3a94c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/elrobotpescador.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/elrobotpescador.com\/","postID":"19314","gravDefault":"retro","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="65479970" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://elrobotpescador.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EL ROBOT PESCADOR" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7518595_post_19314={"id":7518595,"unique_id":"wp-post-19314","title":"%C2%A1%C2%A1RID%C3%8DCULO%20MUNDIAL%21%21%20BROMISTAS%20RUSOS%20HACEN%20CREER%20A%20DOLORES%20DE%20COSPEDAL%20QUE%20PUIGDEMONT%20ES%20UN%20AGENTE%26nbsp%3BRUSO","permalink":"https:\/\/elrobotpescador.com\/2017\/11\/17\/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso\/","item_id":"_post_19314"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7518595_post_19314 == 'undefined' ){PDRTJS_7518595_post_19314 = new PDRTJS_RATING( PDRTJS_settings_7518595_post_19314 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elrobotpescador.com\/2017\/11\/17\/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso\/":19314};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"65479970","siteName":"EL ROBOT PESCADOR","siteURL":"https:\/\/elrobotpescador.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/itheme2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F","themeURL":"","xhrURL":"https:\/\/elrobotpescador.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5f8a698957\" \/>","referer":"https:\/\/elrobotpescador.com\/2017\/11\/17\/ridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso\/","canFollow":"1","feedID":"19595248","statusMessage":"","customizeLink":"https:\/\/elrobotpescador.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Felrobotpescador.wordpress.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F","postID":"19314","shortlink":"https:\/\/wp.me\/p4qKky-51w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/elrobotpescador.com\/19314","statsLink":"https:\/\/wordpress.com\/stats\/post\/19314\/elrobotpescador.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: iTheme2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 32.532 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elrobotpescador.com\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F11%2F17%2Fridiculo-mundial-bromistas-rusos-hacen-creer-a-dolores-de-cospedal-que-puigdemont-es-un-agente-ruso%2F","blog_id":"65479970","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=65479970&v=wpcom&tz=0&user_id=0&subd=elrobotpescador","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkU1OAzEMhS9EJkVlQCwQR0GZxG2dyV9tp6W3J5U6ZRZVBCtbtr+Xpxd9LsrmJJBEe9YOTmihfA+en/RqFasqoe4xsQ44A+tjhQoHk1wAWo4x2VBdWzYhm2NsoCIo4TJETB1FD1KMnfVXE9A7Y2HKeVYQJ3B/peSMIkBKMELABB3OuOZGTYZ0NNyY1ql8AiK8Wr/P/qkg1LxwD7KCOV2he/coNy6/Ua3nvgVOl1sZ1lcP3rKGcmUIS0ZqGfT8zcgRRG2Hze0jMsXOfcksahcMkuaDIUz7pTboM348j5v37dvL+Dr6H0WZ5KM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'65479970','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'65479970','v':'wpcom','tz':'0','user_id':'0','post':'19314','subd':'elrobotpescador'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl91SlN6TUtvc3ZMR2hzdEZvczUtSThxMzEzP0suOWtkWXJWLWJ4MDFqX2xNLj8xRiZtdy1ObXxDUzB5dHpOWj1tYk00MEJJVWRBaEVwWnpqaTVdflVmY2llYzhfblY2Vlh8eGRkLyYxNi1PejFEV2k9Z0ZOLklHJmFzQzh4W2NyN0F2Y2Z3eHd5LGE2ZFlrUy0uRFN6LjFLW0R5a35QWFdzbktPVyVFbX5Sbm9sSTl4bWhURS9+VjNGMHlZJUxWaF9lNlhybjk9cWh+WzlkajJrSGJVTEJZVEJZYVpwMEs4d0dZR2ZaWmF5Qkl5Qy91JlhoM0doWFcvNjd2cmdFJWtSJi5xdUdiKzh4WEZ8Wko2SldMLCt+YnZidG04emRyeG8lej1UVCZYZA=='}]);
_stq.push([ 'clickTrackerInit', '65479970', '19314' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 225 seconds ago
	generated in 0.531 seconds
	served from batcache in 0.003 seconds
	expires in 75 seconds
-->
