<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA REFLEXIÓN | EL ROBOT PESCADOR</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elrobotpescador.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/itheme2/js/html5.js" type="text/javascript"></script>
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=elrobotpescador.com&amp;id=65479970&amp;t=1499354567&amp;back=https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//elrobotpescador.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; Feed" href="https://elrobotpescador.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; RSS de los comentarios" href="https://elrobotpescador.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ROBOT PESCADOR &raquo; EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA&nbsp;REFLEXIÓN RSS de los comentarios" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5KNnUbg/TvgWIS90ajGKyrn8/0ija2k6oL8hn7jgOY04ZvKSCqZg4QeYpUFJzyl4iaCTG8w169qpP5n8Z0xHVHLBk649wQXd0xxJ+fWQc7KAmsDjLj3Gp7DFiD1996yojsi04QBYtN6gl8zJi7cdsy8yIOJBFrn6ptGQxb1bVXO5r/KbN8qLO5RFVoa6RpgiXYPe6pW3y5NbsRsuZsWlAQ8AafGc9OpFlGE6+H1eqeLIMVCnXYBGTSVKWzbVonRpQgMXbQpKuAOzY0tie5PwNahlMZf2Bs+gzfnSv79v+reteusMPkAkN9A==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elrobotpescador.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FRANCIA HARÁ OBLIGATORIA LA VACUNACIÓN INFANTIL A PARTIR DE&nbsp;2018' href='https://elrobotpescador.com/2017/07/05/francia-hara-obligatoria-la-vacunacion-infantil-a-partir-de-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/" />
<link rel='shortlink' href='http://wp.me/p4qKky-4GP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA REFLEXIÓN" />
<meta property="og:url" content="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/" />
<meta property="og:description" content="Mientras los estadounidenses celebraban el día nacional del 4 de julio, promocionando la libertad que presuntamente simboliza dicha fecha y todos los esfuerzos revolucionarios que se hicieron para …" />
<meta property="article:published_time" content="2017-07-06T14:28:09+00:00" />
<meta property="article:modified_time" content="2017-07-06T14:28:09+00:00" />
<meta property="og:site_name" content="EL ROBOT PESCADOR" />
<meta property="og:image" content="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="620" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@GazzettadelApoc" />
<meta name="twitter:text:title" content="EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA&nbsp;REFLEXIÓN" />
<meta name="twitter:image" content="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@GazzettadelApoc" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://elrobotpescador.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://elrobotpescador.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://elrobotpescador.com/osd.xml" title="EL ROBOT PESCADOR" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
<meta name="application-name" content="EL ROBOT PESCADOR" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="pescando noticias de aquí y de allá..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://elrobotpescador.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA&nbsp;REFLEXIÓN | EL ROBOT PESCADOR en WordPress.com" />
<meta name="description" content="Mientras los estadounidenses celebraban el día nacional del 4 de julio, promocionando la libertad que presuntamente simboliza dicha fecha y todos los esfuerzos revolucionarios que se hicieron para lograrla, se generó una agria polémica generada por la acción simbólica de una joven anarquista, que según el medio Antimedia.org, provocó que algunos de los &quot;patriotas&quot; más&hellip;" />
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://elrobotpescador.files.wordpress.com/2014/03/fondo-sepia-original-programa-mc3a9s-ombra.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'elrobotpescador.com',
				pageURL: 'https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18031 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:654799702, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-133005491" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-133005491');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-133005491",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-133005491'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>
			<header id="masthead" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://elrobotpescador.com/" title="EL ROBOT PESCADOR" rel="home">EL ROBOT PESCADOR</a></h1>
			<h2 id="site-description">pescando noticias de aquí y de allá&#8230;</h2>
		</hgroup>

					<a href="https://elrobotpescador.com/">
				<img id="custom-header-image" src="https://elrobotpescador.files.wordpress.com/2014/04/robot-4_00000.png" width="978" height="288" alt="" />
			</a>
				<nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Menú principal</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu"><ul>
<li ><a href="https://elrobotpescador.com/">Inicio</a></li><li class="page_item page-item-1"><a href="https://elrobotpescador.com/acerca-de/">Acerca de</a></li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #masthead -->

	<div id="main">
		<div id="primary">
			<div id="content" role="main">

			
					<nav id="nav-above">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://elrobotpescador.com/2017/07/05/francia-hara-obligatoria-la-vacunacion-infantil-a-partir-de-2018/" rel="prev"><span class="meta-nav">&larr;</span> FRANCIA HARÁ OBLIGATORIA LA VACUNACIÓN INFANTIL A PARTIR DE&nbsp;2018</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-18031" class="post-18031 post type-post status-publish format-standard hentry category-articulos tag-eeuu tag-politica">
	<header class="entry-header">
		
		<div class="post-date">
					<span class="month">Jul</span>
			<span class="day">6</span>
			<span class="year">2017</span>
				</div>

				
							<h1 class="entry-title">
									EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA&nbsp;REFLEXIÓN							</h1>
			</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_7518595_post_18031"></div><br/><p><a href="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png"><img data-attachment-id="18049" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/comp-1_00000-428/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png" data-orig-size="650,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Comp 1_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=593&#038;h=411" class="aligncenter size-large wp-image-18049" src="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=593&#038;h=411" alt="" width="593" height="411" srcset="https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=593&amp;h=411 593w, https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=150&amp;h=104 150w, https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png?w=300&amp;h=208 300w, https://elrobotpescador.files.wordpress.com/2017/07/comp-1_000003.png 650w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<blockquote style="font-family:georgia;font-size:16px;color:#333333;"><p><em>Mientras los estadounidenses celebraban el día nacional del 4 de julio, promocionando la libertad que presuntamente simboliza dicha fecha y todos los esfuerzos revolucionarios que se hicieron para lograrla, se generó una agria polémica generada por la acción simbólica de una joven anarquista, que según el medio Antimedia.org, provocó que algunos de los &#8220;patriotas&#8221; más entusiastas demostraran su total falta de comprensión de los principios fundacionales de los Estados Unidos.<span id="more-18031"></span></p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg"><img data-attachment-id="18050" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/captura-11/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg" data-orig-size="969,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;jaume rofes borras&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499356533&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=593&#038;h=362" class="aligncenter size-large wp-image-18050" src="https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=593&#038;h=362" alt="" width="593" height="362" srcset="https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=593&amp;h=362 593w, https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=150&amp;h=92 150w, https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=300&amp;h=183 300w, https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg?w=768&amp;h=469 768w, https://elrobotpescador.files.wordpress.com/2017/07/captura.jpg 969w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Ese 4 de julio, la activista Emily Lance publicó un video en Facebook en el que orinaba sobre una pequeña bandera estadounidense, sumergida en un inodoro.</p>
<p>Las reacciones airadas ante dicha acción, no se hicieron esperar y en el fondo, han contribuido a generar un debate que debería ir más allá de las fronteras norteamericanas, sobre lo que es el patriotismo y los valores de la libertad de expresión, que las constituciones defienden y que los más patrioteros parecen ignorar.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png"><img data-attachment-id="18064" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/screen-shot-2017-07-05-at-3-34-43-pm-640x342/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png" data-orig-size="640,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen-Shot-2017-07-05-at-3.34.43-PM-640&#215;342" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png?w=593&#038;h=317" src="https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png?w=593&#038;h=317" alt="" width="593" height="317" class="aligncenter size-large wp-image-18064" srcset="https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png?w=593&amp;h=317 593w, https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png?w=150&amp;h=80 150w, https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png?w=300&amp;h=160 300w, https://elrobotpescador.files.wordpress.com/2017/07/screen-shot-2017-07-05-at-3-34-43-pm-640x342.png 640w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Según Antimedia.org, los estadounidenses &#8220;amantes de la libertad&#8221;, no sólo expresaron su desaprobación ante el gesto de la joven activista de orinar sobre un pedazo de tela, sino que también comenzaron a emitir amenazas tangibles de violencia contra ella.</p>
<p>La joven Emily Lance, que se identifica como anarquista, publicó el breve video con el título <strong>&#8220;Que se joda tu país, que se joda tu estúpida bandera&#8221;</strong>, que rápidamente se hizo viral, cosechando cientos de miles de puntos de vista en cuestión de horas.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg"><img data-attachment-id="18051" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/capt-4-7/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg" data-orig-size="672,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;jaume rofes borras&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499356745&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capt 4" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg?w=593&#038;h=570" class="aligncenter size-large wp-image-18051" src="https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg?w=593&#038;h=570" alt="" width="593" height="570" srcset="https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg?w=593&amp;h=570 593w, https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg?w=150&amp;h=144 150w, https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg?w=300&amp;h=288 300w, https://elrobotpescador.files.wordpress.com/2017/07/capt-4.jpg 672w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Facebook rápidamente retiró el video y, como Lance declaró a Anti-Media, curiosamente le enviaron una notificación bajo el epíteto de <strong>&#8220;¿Podemos ayudar?&#8221;</strong>, que habitualmente va dirigida a los usuarios suicidas.</p>
<p>Algunos de los más rabiosos detractores ante el gesto de la activista, la acusaron de <strong>&#8220;ser liberal&#8221;</strong> y víctima del<strong> &#8220;marxismo cultural&#8221;</strong>.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg"><img data-attachment-id="18052" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/420d88fa00000578-4667724-image-a-49_1499262535359/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg" data-orig-size="634,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 Facebook&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="420D88FA00000578-4667724-image-a-49_1499262535359" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg?w=593&#038;h=181" class="aligncenter size-large wp-image-18052" src="https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg?w=593&#038;h=181" alt="" width="593" height="181" srcset="https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg?w=593&amp;h=181 593w, https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg?w=150&amp;h=46 150w, https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg?w=300&amp;h=92 300w, https://elrobotpescador.files.wordpress.com/2017/07/420d88fa00000578-4667724-image-a-49_1499262535359.jpg 634w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Algo que la activista no es, porque de hecho, es anarquista.</p>
<p>Otros fueron más allá, deseando que la asesinaran y la violaran.</p>
<p>Según un comentarista, se ofreció una recompensa sobre su cabeza vía Craigslist que ofrecía 3,000 dólares por matarla.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg"><img data-attachment-id="18053" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/capt-2-8/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg" data-orig-size="633,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;jaume rofes borras&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499356607&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capt 2" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg?w=593&#038;h=228" class="aligncenter size-large wp-image-18053" src="https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg?w=593&#038;h=228" alt="" width="593" height="228" srcset="https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg?w=593&amp;h=228 593w, https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg?w=150&amp;h=58 150w, https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg?w=300&amp;h=115 300w, https://elrobotpescador.files.wordpress.com/2017/07/capt-2.jpg 633w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Más tarde se supo que algunos &#8220;patriotas&#8221; estaban tan ofendidos por su &#8220;performance&#8221; que encontraron a sus familiares y amenazaron a su padre y a su puesto de trabajo.</p>
<p>Irónicamente, la joven dice que su familia ama a su país y a la bandera y que no comparten en absoluto sus opiniones personales.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg"><img data-attachment-id="18054" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/capt-3-6/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg?w=593" data-orig-size="518,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;jaume rofes borras&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499356638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capt 3" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg?w=593?w=223" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg?w=593?w=518" class="aligncenter size-full wp-image-18054" src="https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg?w=593" alt="" srcset="https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg 518w, https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg?w=111 111w, https://elrobotpescador.files.wordpress.com/2017/07/capt-3.jpg?w=223 223w" sizes="(max-width: 518px) 100vw, 518px"   /></a></p>
<p>Como publicó la joven:</p>
<p><strong>&#8220;La gente me está deseando daño, dolor, sufrimiento y enfermedad, por un pedazo de tela. La gente está dispuesta a ASESINAR a alguien por una bandera. Es muy triste que la gente no se dé cuenta de cómo les han lavado el cerebro. ¿Soy una bruta por mearme en un símbolo? Mírense a sí mismos. Ustedes personifican todo lo que es sucio&#8221;.</strong></p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg"><img data-attachment-id="18061" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/emily-lance3/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg" data-orig-size="634,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emily-Lance3" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg?w=593&#038;h=183" src="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg?w=593&#038;h=183" alt="" width="593" height="183" class="aligncenter size-large wp-image-18061" srcset="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg?w=593&amp;h=183 593w, https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg?w=150&amp;h=46 150w, https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg?w=300&amp;h=93 300w, https://elrobotpescador.files.wordpress.com/2017/07/emily-lance3.jpg 634w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>La joven añadió:</p>
<p><strong>&#8220;¿Qué es lo que no entienden ustedes? Están celebrando la libertad mientras me condenan por ejercerla. No pueden tener ambas cosas&#8221;.</strong></p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg"><img data-attachment-id="18063" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/emily-lance-2/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg" data-orig-size="634,233" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emily-Lance-2" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg?w=593&#038;h=218" src="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg?w=593&#038;h=218" alt="" width="593" height="218" class="aligncenter size-large wp-image-18063" srcset="https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg?w=593&amp;h=218 593w, https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg?w=150&amp;h=55 150w, https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg?w=300&amp;h=110 300w, https://elrobotpescador.files.wordpress.com/2017/07/emily-lance-2.jpg 634w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Ella culpa a la reacción violenta en su contra, a la idolatría, es decir, a la adoración de los ídolos.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg"><img data-attachment-id="18055" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="U5dtC3AV9DqjneLcE4mYJaGFqKh56ue_1680x8400" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=593&#038;h=334" class="aligncenter size-large wp-image-18055" src="https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=593&#038;h=334" alt="" width="593" height="334" srcset="https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=593&amp;h=334 593w, https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=1186&amp;h=668 1186w, https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=768&amp;h=432 768w, https://elrobotpescador.files.wordpress.com/2017/07/u5dtc3av9dqjnelce4myjagfqkh56ue_1680x8400.jpeg?w=1024&amp;h=576 1024w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Esto no es la primera vez que sucede en EEUU.</p>
<p>Cuando se estrenó la película American Sniper (El Francotirador) se desencadenó una oleada de desenfrenado patriotismo, hasta el punto de que algunos periodistas que hablaron sobre la histeria patriotera revelando algunas verdades sobre el &#8220;heróico francotirador&#8221;, recibieron amenazas de muerte por el simple hecho de cuestionar al &#8220;héroe&#8221; estadounidense Chris Kyle, el soldado que la película dramatizó.</p>
<p>Hablamos del asunto en el artículo <a href="https://elrobotpescador.com/2015/01/27/asi-se-manipula-a-una-poblacion-las-oscuras-verdades-que-oculta-la-pelicula-el-francotirador-american-sniper/">ASÍ SE MANIPULA A UNA POBLACIÓN: LAS OSCURAS VERDADES QUE OCULTA LA PELÍCULA “EL FRANCOTIRADOR” (AMERICAN SNIPER)</a></p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png"><img data-attachment-id="18056" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/am-snip_00000-2/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png?w=593&#038;h=369" data-orig-size="593,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="am-snip_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png?w=593&#038;h=369?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png?w=593&#038;h=369?w=593" class="aligncenter size-full wp-image-18056" src="https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png?w=593&#038;h=369" alt="" width="593" height="369" srcset="https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png 593w, https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png?w=150&amp;h=93 150w, https://elrobotpescador.files.wordpress.com/2017/07/am-snip_00000.png?w=300&amp;h=187 300w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Es debido a este tipo de reacciones violentas, en parte, que Lance aboga precisamente por el anarquismo.</p>
<p>Como declaró a Anti-Media:<br />
<strong><br />
&#8220;La mayoría de los anarquistas son seres humanos pacíficos que nunca dañarán a otra persona por una mera creencia o opinión, porque aprecian la verdadera libertad. Creo que la violencia sólo se justifica como un medio de autodefensa. No se lesionó a nadie en la realización de este video. Las palabras y las opiniones no son armas&#8221;.</strong></p>
<p>Aún así, aunque esperaba algo de reacción, dice que no esperaba que el video llegara a tantas personas como lo hizo y que si lo hiciera de nuevo, se tomaría más tiempo para explicar el razonamiento detrás de su &#8220;profanación&#8221; de la bandera.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg"><img data-attachment-id="18057" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/_96826386_31d944c8-9a08-4ddc-8139-334e4e61142c/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_96826386_31d944c8-9a08-4ddc-8139-334e4e61142c" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg?w=593&#038;h=333" class="aligncenter size-large wp-image-18057" src="https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg?w=593&#038;h=333" alt="" width="593" height="333" srcset="https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg?w=593&amp;h=333 593w, https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg?w=150&amp;h=84 150w, https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg?w=300&amp;h=169 300w, https://elrobotpescador.files.wordpress.com/2017/07/96826386_31d944c8-9a08-4ddc-8139-334e4e61142c.jpg 660w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p><strong>&#8220;Lo haría de nuevo, pero lo planificaría adecuadamente y explicaría minuciosamente mi posición. Mis payasadas no fueron productivas, pero podrían haberlo sido si hubiera sido más reflexiva&#8221;</strong></p>
<p>Sin embargo, las reacciones violentas que la gente mostró hacia ella sirvieron a un propósito poderoso: revelaron hasta qué punto el patriotismo y la creencia ciega en el gobierno, pueden afectar las emociones de las personas y llevarlas a abogar, o incluso a cometer, actos violentos.</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg"><img data-attachment-id="18058" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/ermily-lance4-1-640x620/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg" data-orig-size="640,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ermily-Lance4-1-640&#215;620" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg?w=593&#038;h=574" class="aligncenter size-large wp-image-18058" src="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg?w=593&#038;h=574" alt="" width="593" height="574" srcset="https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg?w=593&amp;h=574 593w, https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg?w=150&amp;h=145 150w, https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg?w=300&amp;h=291 300w, https://elrobotpescador.files.wordpress.com/2017/07/ermily-lance4-1-640x620.jpg 640w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Lance nos dijo que su objetivo al hacer el video era &#8220;exhibir la hipocresía y los peligros del estatismo&#8221;, y parece que sus compatriotas estadounidenses demostraron que tenía razón.</p>
<p>Como dijo el periodista y ex contratista militar Justin King:</p>
<p><strong>&#8220;Emily Lance mostró más que nadie lo que significa ser un americano, al orinar sobre la bandera que la mayoría estaba agitando ese día. Para aquellos que la amenazan, les recuerdo que no pueden apoyar la bandera y socavar las libertades que se supone que esa bandera representa. Muchos dicen: &#8216;Si no te gusta la bandera, vete del país&#8217;. Yo digo, &#8216;si no te gusta la Primera Enmienda, vete del país&#8217; (la primera enmienda defiende la libertad de expresión y culto). ¿Apoyas un pedazo de tela, o apoyas las ideas que esa tela está destinada a simbolizar?&#8221;</strong></p>
<p>Fuente: <a href="http://theantimedia.org/emily-lance-pees-on-flag/" rel="nofollow">http://theantimedia.org/emily-lance-pees-on-flag/</a></p>
<hr />
<p>Así pues, este acto provocativo, quizás no es tan absurdo como parece, pues sirve para poner sobre la mesa un debate mucho más profundo de lo que quizás parece a primera vista.</p>
<p>Y aunque se produjera en EEUU y sobre el gran símbolo estadounidense, tanto el gesto provocativo, como la reacción de los patriotas, es trasladable a cualquier lugar del mundo.</p>
<p>Aunque esite un contraste entre EEUU y otros países y regímenes, que se hace manifiesto e invita a hacerse la pregunta: ¿Son realmente sólidos los símbolos de un país, cuando la ley necesita defenderlos con amenazas y castigos, por encima de la libertad de expresión individual?</p>
<p><a href="https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg"><img data-attachment-id="18059" data-permalink="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/7_2_2015_o-american-flag-fac8201/" data-orig-file="https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/Flickr RF&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;American flag flying in the wind&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;106795390&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7_2_2015_o-american-flag-fac8201" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=300" data-large-file="https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=593&#038;h=297" class="aligncenter size-large wp-image-18059" src="https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=593&#038;h=297" alt="" width="593" height="297" srcset="https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=593&amp;h=297 593w, https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=1186&amp;h=594 1186w, https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=150&amp;h=75 150w, https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=300&amp;h=150 300w, https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=768&amp;h=384 768w, https://elrobotpescador.files.wordpress.com/2017/07/7_2_2015_o-american-flag-fac8201.jpg?w=1024&amp;h=512 1024w" sizes="(max-width: 593px) 100vw, 593px" /></a></p>
<p>Tengamos en cuenta que en EEUU se puede mear sobre la bandera y quemarla en público si se desea&#8230;¿No es eso la expresión de un país o un régimen fuerte? Por contra, ¿no es indicativo de que un país o un régimen son débiles, cuando la ley de dicho país castiga las expresiones de rechazo a sus símbolos nacionales? ¿Qué tipo de amor o respeto es el que se impone (metafóricamente) &#8220;a punta de pistola&#8221;?</p>
<p>Pero más allá de esto, que cada uno verá desde su punto de vista, se puede discutir si el gesto de la joven anarquista es innecesario, sucio, irrespetuoso y se pude discutir sobre las razones tras la reacción de los más patrioteros.</p>
<p>Pero lo que parece innegable, es que nos invita a hacernos algunas preguntas.</p>
<p>En este caso, ¿quién actuó como un individuo soberano y quien/es actuaron como personas adoctrinadas y fanatizadas?</p>
<p>¿Quiénes actuaron realmente contra los símbolos que dicen defender, porque en su fanatismo fueron incapaces de comprender lo que significan realmente dichos símbolos?</p>
<p>¿Quién defiende la libertad y quién, en nombre de la libertad que dice defender, oprime la de los demás?</p>
<p>¿Y por qué razón, una ley, un escrito o un símbolo, deben estar por encima de las expresiones de los individuos, sus acciones presentes o las decisiones sobre cuál debe ser su futuro?</p>
<p>Es curioso ver como siempre, en la mente adoctrinada y enfermiza de los más patrioteros, la libertad se interpreta como opresión, y la opresión se interpreta como libertad&#8230;</p>
</blockquote>
<p></em></p>
<p><a href="https://elrobotpescador.wordpress.com" rel="attachment wp-att-21"><img data-attachment-id="21" data-permalink="https://elrobotpescador.com/2014/03/14/el-dr-cobre-desplome-bolsa-igual-a-la-del-2008/el-robot-pescador-etiqueta_00000/" data-orig-file="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png" data-orig-size="1000,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="el robot pescador etiqueta_00000" data-image-description="" data-medium-file="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&#038;h=75" data-large-file="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=593" class="aligncenter size-medium wp-image-21" src="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&#038;h=75" alt="el robot pescador etiqueta_00000" width="300" height="75" srcset="https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=300&amp;h=75 300w, https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=600&amp;h=150 600w, https://elrobotpescador.files.wordpress.com/2014/03/el-robot-pescador-etiqueta_00000.png?w=150&amp;h=38 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s654799701">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:654799701, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:654799704, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-397690253" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-397690253');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-397690253",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-397690253'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=EL%20ACTO%20DE%20UNA%20ACTIVISTA%20DE%20EEUU%20EL%204%20DE%20JULIO%2C%20QUE%20INVITA%20A%20UNA%20REFLEXI%C3%93N https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-18031" class="share-skype sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18031" class="share-twitter sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18031" class="share-facebook sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=custom-1397464337" target="_blank" title="Haz clic para compartir en menéame"><span style="background-image:url(&quot;http://www.meneame.net/favicon.ico&quot;);">menéame</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18031" class="share-google-plus-1 sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18031" class="share-linkedin sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-bitcoras"><a rel="nofollow" data-shared="" class="share-custom share-custom-bitcoras sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=custom-1445937987" target="_blank" title="Haz clic para compartir en Bitácoras"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/bitacorascom16x16.gif&quot;);">Bitácoras</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18031" class="share-pinterest sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65479970-18031-595e55c730dfb' data-src='//widgets.wp.com/likes/#blog_id=65479970&amp;post_id=18031&amp;origin=elrobotpescador.wordpress.com&amp;obj_id=65479970-18031-595e55c730dfb' data-name='like-post-frame-65479970-18031-595e55c730dfb'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
					de El Robot Pescador
						<span class="sep"> &#149; </span>
			<span class="cat-links">
				Publicado en <a href="https://elrobotpescador.com/category/articulos/" rel="category tag">Artículos</a>			</span>
			
			<span class="sep"> &#149; </span><span class="tag-links">Etiquetado <a href="https://elrobotpescador.com/tag/eeuu/" rel="tag">EEUU</a>, <a href="https://elrobotpescador.com/tag/politica/" rel="tag">política</a></span>
					
				<div class="comments-link">
			<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comments">11</a>		</div>
			</footer><!-- #entry-meta -->
</article><!-- #post-18031 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://elrobotpescador.com/2017/07/05/francia-hara-obligatoria-la-vacunacion-infantil-a-partir-de-2018/" rel="prev"><span class="meta-nav">&larr;</span> FRANCIA HARÁ OBLIGATORIA LA VACUNACIÓN INFANTIL A PARTIR DE&nbsp;2018</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
			<h2 id="comments-title">
			11 comentarios el &ldquo;<span>EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA&nbsp;REFLEXIÓN</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p><strong>Pingback:</strong> <a href='https://tusnoticias279.wordpress.com/2017/07/06/51989/' rel='external nofollow' class='url'>Título del sitio</a></p>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-57080">
		<article id="comment-57080" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57080"><time pubdate datetime="2017-07-06T14:53:10+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">2:53 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Mantengo que las personas no se diferencian por su ideologia.<br />
Eso depende de muchos factores, culturales, familiares, de desarrollo personal etc.<br />
Lo que diferencia a las personas es la forma de defender sus ideas.<br />
Hay quien las defiende mediante argumentos, razonando.<br />
Hay quien las defiende insultando y descalificando al contrario.<br />
Hay quien en el extremo es capaz de agredir o incluso matar al contrincante intelectual como estamos viendo en ambos bandos en Venezuela.<br />
Hay quienes son capaces de ejercer la violencia, primero verbal y luego física hacia el contrincante.<br />
Esos, en todas las ideologías, son los más perniciosos, los autenticamente peligrosos, sin escrúpulos, sin ningúr repar, los que dan y lo que ejecutan órdenes de violencia.<br />
Sobre eso hay mucho escrito. Busque el que esté interesado sobre Ponerología Política, la ciencia del mal.<br />
Por lo demás el gesto de la chica es fruto de la red.<br />
Es pura cobardía, pura provocación.<br />
Mirad lo que hago, me meo en vuestra bandera (porque no la siento mía) y no podeís hacer nada.<br />
E igualmente cobarde, pero previamente provocados, todos los que profirieron amenazas.<br />
Si en medio del desfile, se baja las bragas y lo hace, hubiera salido muy malparada.<br />
Es ampararse en la red para poder hacer lo que en la vida real no puedes hacer aunque te gustaría.<br />
Lo mismo que vemos tantas veces aquí.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57080#respond' onclick='return addComment.moveForm( "comment-57080", "57080", "respond", "18031" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-57087">
		<article id="comment-57087" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57087"><time pubdate datetime="2017-07-06T15:06:44+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:06 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>No puedo conseguir entender como funciona la mente de ciertos individuos que no se rigen por la conocida regla de oro.<br />
Trata a los demás como te gusta que te traten y no les hagas lo que a ti no te gusta que te hagan.<br />
Simple y efectivo.<br />
En la vida real y en la red.<br />
En el momento en el que cosificas al otro, inicias el camino a la perdición.<br />
Cosificar al otro, pera entendernos, en el extremo es etiquetar al PUTOFAHCAPEPERO  de Miguel Angel Blanco, porque si no es imposible darle un tiro en la nuca.<br />
Cosificar al otro es quemar vivo a un chavista por una horda enloquecida.<br />
Cosificar al otro es insutarle porque no me gusta lo que escribe, y es más rápido y cómodo que rebatirle con argumentos.<br />
Cosificar al otro es intentar joderle haciendole pupa donde sabemos que hacemos daño, en su bandera, en su cruz, en sus convicciones, en sus animales, en sus seres queridos, etc.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57087#respond' onclick='return addComment.moveForm( "comment-57087", "57087", "respond", "18031" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-57091">
		<article id="comment-57091" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57091"><time pubdate datetime="2017-07-06T15:20:53+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:20 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Es que en el momento en el que mi fin justifica mis medios y el tuyo justifica los tuyos, se abren posibilidades peligrosas, sobretodo si entre dichos medios se encuentra un buen palo.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57091#respond' onclick='return addComment.moveForm( "comment-57091", "57091", "respond", "18031" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-57081">
		<article id="comment-57081" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8130b999ae10b012293ab00c2463faf7?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Dentudo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57081"><time pubdate datetime="2017-07-06T14:56:18+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">2:56 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Ni en el suelo se puede mear en paz:</p>
<p><a href="http://68.media.tumblr.com/fb475dec2f8f2627d1756d12c7c3acf3/tumblr_inline_o2hcjmLECg1qzzcxd_400.gif"><img src="https://i1.wp.com/68.media.tumblr.com/fb475dec2f8f2627d1756d12c7c3acf3/tumblr_inline_o2hcjmLECg1qzzcxd_400.gif" style="max-width:100%;" /></a></p>
<p><a href="https://1.bp.blogspot.com/-f6yWYneQF2M/Vw_3cuLiPiI/AAAAAAACZgA/K4cliRTFXSolOE01-nOiBgyUCprPV9zVQCLcB/s400/h9.jpg"><img src="https://1.bp.blogspot.com/-f6yWYneQF2M/Vw_3cuLiPiI/AAAAAAACZgA/K4cliRTFXSolOE01-nOiBgyUCprPV9zVQCLcB/s400/h9.jpg" style="max-width:100%;" /></a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57081#respond' onclick='return addComment.moveForm( "comment-57081", "57081", "respond", "18031" )' aria-label='Responder a Dentudo'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-57082">
		<article id="comment-57082" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a7f8feb2db79c1f6360e191640f3e7af?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Nenebomba</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57082"><time pubdate datetime="2017-07-06T14:58:15+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">2:58 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Totalmente de acuerdo con la activista. Ella se da cuenta de que en EU, no hay la supuesta y tan cacareada democracia.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57082#respond' onclick='return addComment.moveForm( "comment-57082", "57082", "respond", "18031" )' aria-label='Responder a Nenebomba'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-57084">
		<article id="comment-57084" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/15f1545b08de9b6926c87a8017dbc6b2?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Oficina</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57084"><time pubdate datetime="2017-07-06T15:03:49+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:03 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;MI LIBERTAD TERMINA, DONDE EMPIEZA LA DEL OTRO&#8221;,</p>
<p>VOS SOS LIBRE DE TOMAR TUS  DECISIONES, SIEMPRE QUE NO MOLESTEN A LOS DEMÁS Y NO LES IMPIDA VIVIR CON LIBERTAD. POR EJEMPLO SOS LIBRE DE GRITAR FUERTE, SIEMPRE QUE ESO NO LE QUITE AL OTRO LA LIBERTAD DE DISFRUTAR DEL SILENCIO.<br />
<a href="http://contenidosdigitales.ulp.edu.ar/exe/formacion_etica_nee/MAFALDA_LIBERTAD.jpg"><img src="https://i0.wp.com/contenidosdigitales.ulp.edu.ar/exe/formacion_etica_nee/MAFALDA_LIBERTAD.jpg" style="max-width:100%;" /></a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57084#respond' onclick='return addComment.moveForm( "comment-57084", "57084", "respond", "18031" )' aria-label='Responder a Oficina'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-57085">
		<article id="comment-57085" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0ea76a805d75911ea9434ce16e092e9e?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Nenebomba</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57085"><time pubdate datetime="2017-07-06T15:04:15+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:04 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Totalmente de acuerdo con la activista Emily,su posicion refleja la totalmente falta de democracia en EU<br />
 Los demas manadas de borregos ni siquiere pueden interpretar su profundo mensaje.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57085#respond' onclick='return addComment.moveForm( "comment-57085", "57085", "respond", "18031" )' aria-label='Responder a Nenebomba'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-57088">
		<article id="comment-57088" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0ea76a805d75911ea9434ce16e092e9e?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Nenebomba</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57088"><time pubdate datetime="2017-07-06T15:08:01+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:08 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Ustedes son una manada de idiotas. No se dan cuenta que los tienen prisioneros en su propio pais. A ver si se atreven a hacer lo que ella hizo. Creo que no porque son una manada de cobardes y estupidos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57088#respond' onclick='return addComment.moveForm( "comment-57088", "57088", "respond", "18031" )' aria-label='Responder a Nenebomba'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2 highlander-comment" id="li-comment-57089">
		<article id="comment-57089" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/15f1545b08de9b6926c87a8017dbc6b2?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Oficina</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57089"><time pubdate datetime="2017-07-06T15:11:25+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:11 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>ESTO DE PROFUNDIDAD TIENE LO QUE UNA CHARCA DE RANAS.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57089#respond' onclick='return addComment.moveForm( "comment-57089", "57089", "respond", "18031" )' aria-label='Responder a Oficina'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-57090">
		<article id="comment-57090" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/?s=36&#038;d=retro&#038;r=G' class='avatar avatar-36' height='36' width='36' />					<cite class="fn">Anónimo</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#comment-57090"><time pubdate datetime="2017-07-06T15:14:00+00:00">
					<span class="comment-date"><strong>6 julio, 2017</strong></span> &#64; <span class="comment-time">3:14 pm</span>					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Y tú de que especie eres?<br />
Vives en manada?<br />
Cuentanos tú que lo sabes oh gran oráculo nenebomba,<br />
Cual es el profundo mensaje?<br />
Ayuda y contribuye a difundirlo<br />
La abolición del Estado?<br />
Oh gran descubrimiento<br />
Cómo en siglos no nos hemos dado cuenta?<br />
Y para difundirlo me meo en la Bandera USA<br />
Y yo me meo en la anarquista y sobre todo en la de los putos maricones la arcoiris<br />
Y qué?<br />
A que nos conduce eso?<br />
A acabar a leches?<br />
A poner bombas en el metro?<br />
Venga chaval, que te han dado las vacaciones y no sabes que hacer?<br />
Pues empieza por dedicarle tiempo a la lectura antes de decir sandeces</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/?replytocom=57090#respond' onclick='return addComment.moveForm( "comment-57090", "57090", "respond", "18031" )' aria-label='Responder a '>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://elrobotpescador.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05ecd66118" /><input type="hidden" name="_wp_http_referer" value="/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7734bfbf8" /></p>
<input type="hidden" name="genseq" value="1499354567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:654799703, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1902605535" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1902605535');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1902605535",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1902605535'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>			<aside id="image-23" class="widget widget_image"><h1 class="widget-title">AYUDA AL ROBOT A PROSEGUIR SU TAREA</h1><div style="overflow:hidden;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=DXT8PB6XQ7NZ2"><img src="https://elrobotpescador.files.wordpress.com/2014/06/paypal.png?w=150&amp;h=150" class="aligncenter" width="150" height="150" /></a></div>
</aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Lo último en EL MICROLECTOR: </h1><div class="jetpack-display-remote-posts"><h4><a href="http://elmicrolector.org/2017/07/06/revelan-cuantas-veces-debe-eyacular-el-hombre-para-evitar-el-cancer-de-prostata/" target="_blank">REVELAN CUÁNTAS VECES DEBE EYACULAR EL HOMBRE PARA EVITAR EL CÁNCER DE PRÓSTATA</a></h4>
<a title="REVELAN CUÁNTAS VECES DEBE EYACULAR EL HOMBRE PARA EVITAR EL CÁNCER DE PRÓSTATA" href="http://elmicrolector.org/2017/07/06/revelan-cuantas-veces-debe-eyacular-el-hombre-para-evitar-el-cancer-de-prostata/" target="_blank"><img src="https://i1.wp.com/elmicrolector.files.wordpress.com/2017/07/f-21.jpg?ssl=1" alt="REVELAN CUÁNTAS VECES DEBE EYACULAR EL HOMBRE PARA EVITAR EL CÁNCER DE PRÓSTATA"/></a><h4><a href="http://elmicrolector.org/2017/07/06/sospechoso-eeuu-oculta-los-resultados-de-sus-inspecciones-nucleares/" target="_blank">SOSPECHOSO: EEUU OCULTA LOS RESULTADOS DE SUS INSPECCIONES NUCLEARES</a></h4>
<a title="SOSPECHOSO: EEUU OCULTA LOS RESULTADOS DE SUS INSPECCIONES NUCLEARES" href="http://elmicrolector.org/2017/07/06/sospechoso-eeuu-oculta-los-resultados-de-sus-inspecciones-nucleares/" target="_blank"><img src="https://i1.wp.com/elmicrolector.files.wordpress.com/2017/07/hqdefault.jpg?ssl=1" alt="SOSPECHOSO: EEUU OCULTA LOS RESULTADOS DE SUS INSPECCIONES NUCLEARES"/></a><h4><a href="http://elmicrolector.org/2017/07/06/detectan-ameba-come-cerebros-en-agua-del-grifo-en-eeuu/" target="_blank">DETECTAN AMEBA COME CEREBROS EN AGUA DEL GRIFO EN EEUU</a></h4>
<a title="DETECTAN AMEBA COME CEREBROS EN AGUA DEL GRIFO EN EEUU" href="http://elmicrolector.org/2017/07/06/detectan-ameba-come-cerebros-en-agua-del-grifo-en-eeuu/" target="_blank"><img src="https://i1.wp.com/elmicrolector.files.wordpress.com/2017/07/f-103.jpg?ssl=1" alt="DETECTAN AMEBA COME CEREBROS EN AGUA DEL GRIFO EN EEUU"/></a><h4><a href="http://elmicrolector.org/2017/07/06/rusia-envia-2500-soldados-cerca-de-las-fronteras-con-letonia/" target="_blank">RUSIA ENVÍA 2500 SOLDADOS CERCA DE LAS FRONTERAS CON LETONIA</a></h4>
<a title="RUSIA ENVÍA 2500 SOLDADOS CERCA DE LAS FRONTERAS CON LETONIA" href="http://elmicrolector.org/2017/07/06/rusia-envia-2500-soldados-cerca-de-las-fronteras-con-letonia/" target="_blank"><img src="https://i0.wp.com/elmicrolector.files.wordpress.com/2017/07/f-74.jpg?ssl=1" alt="RUSIA ENVÍA 2500 SOLDADOS CERCA DE LAS FRONTERAS CON LETONIA"/></a><h4><a href="http://elmicrolector.org/2017/07/06/ex-jefe-de-la-cia-revela-que-eeuu-no-podra-detener-programa-nuclear-de-corea-del-norte/" target="_blank">EX JEFE DE LA CIA REVELA QUE EEUU NO PODRÁ DETENER PROGRAMA NUCLEAR DE COREA DEL NORTE</a></h4>
<a title="EX JEFE DE LA CIA REVELA QUE EEUU NO PODRÁ DETENER PROGRAMA NUCLEAR DE COREA DEL NORTE" href="http://elmicrolector.org/2017/07/06/ex-jefe-de-la-cia-revela-que-eeuu-no-podra-detener-programa-nuclear-de-corea-del-norte/" target="_blank"><img src="https://i2.wp.com/elmicrolector.files.wordpress.com/2017/07/f-91.jpg?ssl=1" alt="EX JEFE DE LA CIA REVELA QUE EEUU NO PODRÁ DETENER PROGRAMA NUCLEAR DE COREA DEL NORTE"/></a><h4><a href="http://elmicrolector.org/2017/07/06/sucesion-de-extranas-muertes-sacude-un-islote-turistico-en-tailandia/" target="_blank">SUCESIÓN DE EXTRAÑAS MUERTES SACUDE UN ISLOTE TURÍSTICO EN TAILANDIA</a></h4>
<a title="SUCESIÓN DE EXTRAÑAS MUERTES SACUDE UN ISLOTE TURÍSTICO EN TAILANDIA" href="http://elmicrolector.org/2017/07/06/sucesion-de-extranas-muertes-sacude-un-islote-turistico-en-tailandia/" target="_blank"><img src="https://i0.wp.com/elmicrolector.files.wordpress.com/2017/07/f-131.jpg?ssl=1" alt="SUCESIÓN DE EXTRAÑAS MUERTES SACUDE UN ISLOTE TURÍSTICO EN TAILANDIA"/></a><h4><a href="http://elmicrolector.org/2017/07/06/nuevo-estudio-demuestra-que-oler-la-comida-engorda/" target="_blank">NUEVO ESTUDIO DEMUESTRA QUE OLER LA COMIDA ENGORDA</a></h4>
<a title="NUEVO ESTUDIO DEMUESTRA QUE OLER LA COMIDA ENGORDA" href="http://elmicrolector.org/2017/07/06/nuevo-estudio-demuestra-que-oler-la-comida-engorda/" target="_blank"><img src="https://i2.wp.com/elmicrolector.files.wordpress.com/2017/07/f-112.jpg?ssl=1" alt="NUEVO ESTUDIO DEMUESTRA QUE OLER LA COMIDA ENGORDA"/></a><h4><a href="http://elmicrolector.org/2017/07/05/simple-despiste-o-un-mal-sintoma-trump-se-pierde-en-un-aeropuerto-camino-a-su-limusina/" target="_blank">¿SIMPLE DESPISTE O UN MAL SÍNTOMA? TRUMP SE PIERDE EN UN AEROPUERTO CAMINO A SU LIMUSINA</a></h4>
<a title="¿SIMPLE DESPISTE O UN MAL SÍNTOMA? TRUMP SE PIERDE EN UN AEROPUERTO CAMINO A SU LIMUSINA" href="http://elmicrolector.org/2017/07/05/simple-despiste-o-un-mal-sintoma-trump-se-pierde-en-un-aeropuerto-camino-a-su-limusina/" target="_blank"><img src="https://i2.wp.com/elmicrolector.files.wordpress.com/2017/07/f-53.jpg?ssl=1" alt="¿SIMPLE DESPISTE O UN MAL SÍNTOMA? TRUMP SE PIERDE EN UN AEROPUERTO CAMINO A SU LIMUSINA"/></a><h4><a href="http://elmicrolector.org/2017/07/05/rituales-hallan-ataud-con-organos-de-un-bebe-en-acera-de-filadelfia-eeuu/" target="_blank">¿RITUALES? HALLAN ATAÚD CON ÓRGANOS DE UN BEBÉ EN ACERA DE FILADELFIA, EEUU</a></h4>
<a title="¿RITUALES? HALLAN ATAÚD CON ÓRGANOS DE UN BEBÉ EN ACERA DE FILADELFIA, EEUU" href="http://elmicrolector.org/2017/07/05/rituales-hallan-ataud-con-organos-de-un-bebe-en-acera-de-filadelfia-eeuu/" target="_blank"><img src="https://i2.wp.com/elmicrolector.files.wordpress.com/2017/07/casket5n-2-web.jpg?ssl=1" alt="¿RITUALES? HALLAN ATAÚD CON ÓRGANOS DE UN BEBÉ EN ACERA DE FILADELFIA, EEUU"/></a><h4><a href="http://elmicrolector.org/2017/07/05/publican-las-primeras-imagenes-de-la-supuesta-base-de-eeuu-en-el-norte-de-siria/" target="_blank">PUBLICAN LAS PRIMERAS IMÁGENES DE LA SUPUESTA BASE DE EEUU EN EL NORTE DE SIRIA</a></h4>
<a title="PUBLICAN LAS PRIMERAS IMÁGENES DE LA SUPUESTA BASE DE EEUU EN EL NORTE DE SIRIA" href="http://elmicrolector.org/2017/07/05/publican-las-primeras-imagenes-de-la-supuesta-base-de-eeuu-en-el-norte-de-siria/" target="_blank"><img src="https://i2.wp.com/elmicrolector.files.wordpress.com/2017/07/f-52.jpg?ssl=1" alt="PUBLICAN LAS PRIMERAS IMÁGENES DE LA SUPUESTA BASE DE EEUU EN EL NORTE DE SIRIA"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://elrobotpescador.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="image-62" class="widget widget_image"><h1 class="widget-title">INQUIETANTE PROFECÍA SOBRE LOS JUEGOS OLÍMPICOS DE RÍO DE JANEIRO 2016</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=EgL4_pqXEqo"><img src="https://elrobotpescador.files.wordpress.com/2016/07/careta-profecc3ada-rio.jpg?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-7" class="widget widget_image"><h1 class="widget-title">LOS EXTRAÑOS PREPARATIVOS DEL GOBIERNO DE EEUU PARA EMERGENCIAS</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=YFl1q9tEyj4"><img src="https://elrobotpescador.files.wordpress.com/2016/07/extrac3b1os-preparativos-eeuu.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><h1 class="widget-title">CHINA PLANEA ENVIAR 10.000 SOLDADOS A ORIENTE MEDIO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=n9a346_cC2c"><img src="https://elrobotpescador.files.wordpress.com/2016/07/10000-xinos.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-61" class="widget widget_image"><h1 class="widget-title">LA UNIÓN EUROPEA CREARÁ SU PROPIO BLOQUE MILITAR APARTE DE LA OTAN</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=3rtvQpWiYGU"><img src="https://elrobotpescador.files.wordpress.com/2016/07/ejercito-ue1.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-60" class="widget widget_image"><h1 class="widget-title">CIENTÍFICO ALERTA DE CAOS CLIMÁTICO GLOBAL</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=KSVY_acveXY"><img src="https://elrobotpescador.files.wordpress.com/2016/07/caos-climc3a1tico.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-59" class="widget widget_image"><h1 class="widget-title">KASPERSKY ADVIERTE QUE LOS CIBERTERRORISTAS ATACARÁN CENTRALES NUCLEARES</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=PjaJBcmAW4Q"><img src="https://elrobotpescador.files.wordpress.com/2016/07/advertencia-kaspersky.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-56" class="widget widget_image"><h1 class="widget-title">LA SOSPECHOSA CREACIÓN DEL PARTIDO POLÍTICO DE ANONYMOUS EN EEUU</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=Q41m1IOkPhM"><img src="https://elrobotpescador.files.wordpress.com/2016/07/partido-anonymous.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-55" class="widget widget_image"><h1 class="widget-title">TEXAS EMPIEZA A MOVERSE PARA INDEPENDIZARSE DE EEUU</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=s4NW17-06cw"><img src="https://elrobotpescador.files.wordpress.com/2016/07/texit.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-57" class="widget widget_image"><h1 class="widget-title">EX AGENTE CIA DENUNCIA QUE EL TIROTEO DE ORLANDO FUE UNA OPERACIÓN DE FALSA BANDERA</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=A5imLh2L4GM"><img src="https://elrobotpescador.files.wordpress.com/2016/07/ex-agente-cia-orlando.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-58" class="widget widget_image"><h1 class="widget-title">DOS INQUIETANTES DESCUBRIMIENTOS CIENTÍFICOS QUE &#8220;PERMITIRÍAN&#8221; LA EXISTENCIA DE ZOMBIS</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=Po8Juv_c_pg"><img src="https://elrobotpescador.files.wordpress.com/2016/07/dos-descubrimientos-zombis.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-54" class="widget widget_image"><h1 class="widget-title">DENUNCIAN QUE EL BREXIT PUEDE PROVOCAR LA CREACIÓN DE UN SUPERESTADO EUROPEO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=qFvkq_J7cZA"><img src="https://elrobotpescador.files.wordpress.com/2016/06/superestado-europeo.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-53" class="widget widget_image"><h1 class="widget-title">PRIMEROS OBSERVADORES DE EEUU LLEGAN A ARGENTINA PARA INSTALAR BASES MILITARES</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=bcgmaWPeg9I"><img src="https://elrobotpescador.files.wordpress.com/2016/06/bases-argentina.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-51" class="widget widget_image"><h1 class="widget-title">EXTRAÑO CASO: UN HOMBRE BELGA PIDE LA EUTANASIA PORQUE NO QUIERE SER GAY</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=1rCPH_Nx83I"><img src="https://elrobotpescador.files.wordpress.com/2016/06/belga-gay.png?w=1920&amp;h=1080" class="alignnone" width="1920" height="1080" /></a></div>
</aside><aside id="image-52" class="widget widget_image"><h1 class="widget-title"> SE DISPARA EL CULTO A ANTIGUOS DIOSES PAGANOS EN TODO EL MUNDO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=3R4gshQfpm4"><img src="https://elrobotpescador.files.wordpress.com/2016/06/dioses-paganos.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-28" class="widget widget_image"><h1 class="widget-title">EXPERTO ADVIERTE SOBRE LOS OSCUROS PLANES DE MARK ZUCKERBERG</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=4s8CfeJOEuM"><img src="https://elrobotpescador.files.wordpress.com/2016/06/planes-zuckerberg.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-29" class="widget widget_image"><h1 class="widget-title"> EX AGENTE DE LA CIA ADVIERTE DE POSIBLE GUERRA OTAN-RUSIA ESTE VERANO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=27Ezp-_Fds8"><img src="https://elrobotpescador.files.wordpress.com/2016/06/guerra-rusia-eeuu-verano.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-33" class="widget widget_image"><h1 class="widget-title">¿HAY UNA ALIANZA SECRETA ENTRE PUTIN Y TRUMP TRAS EL ATAQUE HACKER AL PARTIDO DEMÓCRATA?</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=-Ios1rB02PA"><img src="https://elrobotpescador.files.wordpress.com/2016/06/2-putin-trump.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-47" class="widget widget_image"><h1 class="widget-title">EXTRAÑO INFORME ADVIERTE SOBRE &#8220;EPIDEMIA DE DISTURBIOS GLOBALES&#8221;</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=sG57V7gF6Zc"><img src="https://elrobotpescador.files.wordpress.com/2016/06/21-epidemia-disturbios-globales.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-27" class="widget widget_image"><h1 class="widget-title">ISRAEL CONFIESA POR QUÉ NO LE INTERESA DERROTAR A ESTADO ISLÁMICO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=PMrIDf9-MiY"><img src="https://elrobotpescador.files.wordpress.com/2016/06/confesion-israel-isis.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-5" class="widget widget_image"><h1 class="widget-title">FILTRACIÓN: CLUB BILDERBERG PLANTEARÁ PASAPORTE PARA INTERNET Y UN IMPUESTO GLOBAL</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=wOyqVzPCyoQ"><img src="https://elrobotpescador.files.wordpress.com/2016/06/7-bilderberg-pasaporte.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-12" class="widget widget_image"><h1 class="widget-title">EJÉRCITO DE EEUU REALIZA EXTRAÑAS PRUEBAS MILITARES SECRETAS EN CALIFORNIA</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=BpmfOw7eAxM"><img src="https://elrobotpescador.files.wordpress.com/2016/06/6-pruebas-secretas-california.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-17" class="widget widget_image"><h1 class="widget-title">¿SE ESTÁ PREPARANDO GEORGE SOROS PARA UN COLAPSO ECONÓMICO?</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=wgldiHonWhU"><img src="https://elrobotpescador.files.wordpress.com/2016/06/5-soros-careta-video.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-48" class="widget widget_image"><h1 class="widget-title"> REUNIÓN SECRETA EN WALL STREET PARA IMPLANTAR EL DINERO ELECTRÓNICO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=zSZeukECo-k"><img src="https://elrobotpescador.files.wordpress.com/2016/06/22-reunion-secreta-wall-street.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-6" class="widget widget_image"><h1 class="widget-title">EL CLUB BILDERBERG QUIERE CONVERTIR A EEUU EN EL UNICO PARAÍSO FISCAL DEL MUNDO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=CklJJ5muUgw"><img src="https://elrobotpescador.files.wordpress.com/2016/06/10-bilderberg-eeuu-paraiso-fiscal.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-50" class="widget widget_image"><h1 class="widget-title">¿QUÉ SE OCULTA REALMENTE TRAS LOS &#8220;PAPELES DE PANAMÁ&#8221;?</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=0rpEt7cjeS8"><img src="https://elrobotpescador.files.wordpress.com/2016/06/27-papeles-panama.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-19" class="widget widget_image"><h1 class="widget-title">DENUNCIAN QUE HUGO CHÁVEZ FUE ASESINADO CON UNA NANOARMA DE ALTA TECNOLOGÍA</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=3RSakbSQq9A"><img src="https://elrobotpescador.files.wordpress.com/2016/06/9-nanoarma-chavez.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-9" class="widget widget_image"><h1 class="widget-title">CRECE EL PELIGRO DE CHOQUE MILITAR ENTRE RUSIA Y EEUU EN SIRIA</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=zPNPMxKC2EM"><img src="https://elrobotpescador.files.wordpress.com/2016/06/28-choque-eeuu-rusia-siria.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-40" class="widget widget_image"><h1 class="widget-title">¿PELIGRO? PRIMEROS PASOS PARA QUE LOS ROBOTS TENGAN &#8220;HIJOS&#8221;</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=kxjL1oFEF0I"><img src="https://elrobotpescador.files.wordpress.com/2016/06/1-robots-hijos.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-11" class="widget widget_image"><h1 class="widget-title">EL ESTADO DE NUEVA YORK CASTIGARÁ A LOS QUE CRITIQUEN A ISRAEL</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=4jGMu3Vkdlk"><img src="https://elrobotpescador.files.wordpress.com/2016/06/8-estado-nueva-york-israel.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-42" class="widget widget_image"><h1 class="widget-title">3 PELIGROSAS INSTALACIONES NUCLEARES PONEN EN RIESGO A LOS EEUU</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=UzOxPdlpO54"><img src="https://elrobotpescador.files.wordpress.com/2016/06/16-3-centrales.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-10" class="widget widget_image"><h1 class="widget-title">FEMA HACE SIMULACRO DE GRAN TERREMOTO Y TSUNAMI EN EL NOROESTE DE EEUU</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=OYJfbsnrJjs"><img src="https://elrobotpescador.files.wordpress.com/2016/06/13-terremoto-fema.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-41" class="widget widget_image"><h1 class="widget-title">RUSIA CREA UN ROBOT MILITAR TIPO TERMINATOR QUE ATEMORIZA A OCCIDENTE</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=TrwgFRuAzEE"><img src="https://elrobotpescador.files.wordpress.com/2016/06/15-terminator-ruso.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-20" class="widget widget_image"><h1 class="widget-title">SE ACELERA LA PELIGROSA CARRERA ARMAMENTÍSTICA EN ASIA</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=r5lEm9zDTFw"><img src="https://elrobotpescador.files.wordpress.com/2016/06/11-carrera-armamentc3adstica-asia.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-21" class="widget widget_image"><h1 class="widget-title">REVELAN POLÉMICO TRATADO SECRETO ENTRE EEUU Y ARABIA SAUDÍ</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=OZifStLVOcQ"><img src="https://elrobotpescador.files.wordpress.com/2016/06/12-tratado-eeuu-arabia-saudc3ad.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-44" class="widget widget_image"><h1 class="widget-title">EX ALTO MANDO DE LA OTAN ADVIERTE DE POSIBLE GUERRA NUCLEAR CON RUSIA EN 2017</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=fqS4wiVMBog"><img src="https://elrobotpescador.files.wordpress.com/2016/06/18-guerra-nuclear-2017.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-43" class="widget widget_image"><h1 class="widget-title">CHOMSKY ADVIERTE QUE ISRAEL COMPRA SUBMARINOS NUCLEARES PARA UN ATAQUE CONTRA IRÁN</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=k_Srv9tgnaM"><img src="https://elrobotpescador.files.wordpress.com/2016/06/17-chomsky-submarinos.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-45" class="widget widget_image"><h1 class="widget-title">ANALISTAS FINANCIEROS Y GRANDES INVERSORES ADVIERTEN SOBRE COLAPSO ECONÓMICO</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=qM928rH9AuA"><img src="https://elrobotpescador.files.wordpress.com/2016/06/19-analistas-colapso.png?w=300&amp;h=250" class="aligncenter" width="300" height="250" /></a></div>
</aside><aside id="image-46" class="widget widget_image"><h1 class="widget-title">MILES DE DOCUMENTOS DE LA SOCIEDAD SECRETA SKULL AND BONES SERÁN LIBERADOS</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=YRrvVrBq2-s"><img src="https://elrobotpescador.files.wordpress.com/2016/06/20-documentos-skull-and-bones.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="image-18" class="widget widget_image"><h1 class="widget-title">¿UNA SEÑAL DEL APOCALIPSIS? DESCUBREN EL SÉPTIMO ÁNGEL EN LA IGLESIA DE LA NATIVIDAD</h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=cqHdVN17L6M"><img src="https://elrobotpescador.files.wordpress.com/2016/06/14-sec3b1al-apocalipsis-angel.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-49" class="widget widget_image"><h1 class="widget-title">POLICÍA MILITARIZADA DE LA UE SE ENTRENA PARA AFRONTAR DISTURBIOS CIVILES </h1><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=ciA_0KuGxtQ"><img src="https://elrobotpescador.files.wordpress.com/2016/06/23-policia-militar-ue.png?w=672&amp;h=378" class="alignnone" width="672" height="378" /></a></div>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/El-Robot-Pescador-1423750227873252/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/El-Robot-Pescador-1423750227873252/"><a href="https://www.facebook.com/El-Robot-Pescador-1423750227873252/"></a></blockquote></div>
		</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/elmicrolector" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elmicrolector"><a href="https://www.facebook.com/elmicrolector"></a></blockquote></div>
		</div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lagazzettadelapocalipsis" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lagazzettadelapocalipsis"><a href="https://www.facebook.com/lagazzettadelapocalipsis"></a></blockquote></div>
		</div>
		</aside><aside id="image-31" class="widget widget_image"><div style="overflow:hidden;"><a href="http://twitter.com/elrobotpescador"><img src="https://elrobotpescador.files.wordpress.com/2014/08/sc3adguenos-en-twitter_00000.png?w=300&amp;h=300" class="alignnone" width="300" height="300" /></a></div>
</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://elrobotpescador.com" data-blog="https://elrobotpescador.com" data-lang="es" >Follow EL ROBOT PESCADOR on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="65479970"/>
						<input type="hidden" name="source" value="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a3f0a23548" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">CONTACTO</h1><p><img alt='' src='https://0.gravatar.com/avatar/364124c4d65f02eed4e1fee439a3a94c?s=128&#038;d=retro&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />elrobotpescador@gmail.com</p>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-2084"><a href="https://elrobotpescador.com/category/articulos/" >Artículos</a> (1.283)
</li>
	<li class="cat-item cat-item-6992"><a href="https://elrobotpescador.com/category/debates/" >Debates</a> (9)
</li>
	<li class="cat-item cat-item-29800555"><a href="https://elrobotpescador.com/category/ideas-para-cambiar-el-mundo/" >IDEAS para cambiar el mundo</a> (33)
</li>
		</ul>
</aside><aside id="image-35" class="widget widget_image"><h1 class="widget-title">PROPUESTA A LOS LECTORES: IDEAS PARA CAMBIAR EL MUNDO</h1><div style="overflow:hidden;"><a href="https://elrobotpescador.com/2015/10/27/propuesta-a-los-lectores-ideas-para-cambiar-el-mundo/"><img src="https://elrobotpescador.files.wordpress.com/2015/10/ideas-para-cambiar-el-mundo-b_00000.png?w=650&amp;h=450" class="alignnone" width="650" height="450" /></a></div>
</aside><aside id="image-30" class="widget widget_image"><h1 class="widget-title">DEBATES EN EL ROBOT PESCADOR</h1><div style="overflow:hidden;"><a href="https://elrobotpescador.com/category/debates/"><img src="https://elrobotpescador.files.wordpress.com/2016/06/debates-robot_00000.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-3" class="widget widget_image"><h1 class="widget-title">BLOG HERMANO</h1><div style="overflow:hidden;"><a href="http://gazzettadelapocalipsis.com/"><img src="https://elrobotpescador.files.wordpress.com/2014/04/blog-hermano-3_00000.png?w=600&amp;h=337" class="alignnone" width="600" height="337" /></a></div>
</aside><aside id="image-32" class="widget widget_image"><h1 class="widget-title">2 TÉCNICAS DE MANIPULACIÓN DE MASAS QUE NO DEBES OLVIDAR </h1><div style="overflow:hidden;"><a href="http://gazzettadelapocalipsis.com/2014/10/08/2-tecnicas-de-manipulacion-de-masas-que-no-debes-olvidar/"><img src="https://elrobotpescador.files.wordpress.com/2014/10/man_000001.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-24" class="widget widget_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (1ª parte)</h1><div style="overflow:hidden;"><a href="http://gazzettadelapocalipsis.com/2014/07/02/como-abortaran-la-revolucion-1a-parte/"><img src="https://elrobotpescador.files.wordpress.com/2014/07/pastor-ovejas_00000.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-25" class="widget widget_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (2ª parte)</h1><div style="overflow:hidden;"><a href="http://gazzettadelapocalipsis.com/2014/07/09/como-abortaran-la-revolucion-2a-parte/"><img src="https://elrobotpescador.files.wordpress.com/2014/07/ovejas-y-lobos_00000.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-16" class="widget widget_image"><h1 class="widget-title">CÓMO ABORTARÁN LA REVOLUCIÓN (3ª parte)</h1><div style="overflow:hidden;"><a href="http://gazzettadelapocalipsis.com/2014/07/16/como-abortaran-la-revolucion-3a-parte/"><img src="https://elrobotpescador.files.wordpress.com/2014/07/abortar-rev-3_00000.jpg?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-4" class="widget widget_image"><h1 class="widget-title">ASÍ PRETENDEN REDUCIR LA POBLACIÓN MUNDIAL</h1><div style="overflow:hidden;"><a href="https://elrobotpescador.com/2014/10/29/asi-pretenden-reducir-la-poblacion-mundial/"><img src="https://elrobotpescador.files.wordpress.com/2014/11/human-world_00000.png?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="image-13" class="widget widget_image"><h1 class="widget-title">10 AFIRMACIONES DE GEORGE ORWELL QUE SE ESTÁN CUMPLIENDO HOY EN DIA</h1><div style="overflow:hidden;"><a href="https://elrobotpescador.com/2014/08/26/10-afirmaciones-de-george-orwell-que-se-estan-cumpliendo-hoy-en-dia/"><img src="https://elrobotpescador.files.wordpress.com/2014/08/georgeorwell.jpg?w=400&amp;h=400" class="alignnone" width="400" height="400" /></a></div>
</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href="https://elrobotpescador.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 13.828571428571pt;" aria-label="africa (20 elementos)">africa</a>
<a href="https://elrobotpescador.com/tag/alemania/" class="tag-cloud-link tag-link-58055 tag-link-position-2" style="font-size: 12.457142857143pt;" aria-label="alemania (11 elementos)">alemania</a>
<a href="https://elrobotpescador.com/tag/alimentacion/" class="tag-cloud-link tag-link-54400 tag-link-position-3" style="font-size: 8pt;" aria-label="alimentación (1 elemento)">alimentación</a>
<a href="https://elrobotpescador.com/tag/ambrose-evans-pritchard/" class="tag-cloud-link tag-link-1888974 tag-link-position-4" style="font-size: 8pt;" aria-label="Ambrose Evans-Pritchard (1 elemento)">Ambrose Evans-Pritchard</a>
<a href="https://elrobotpescador.com/tag/america-latina/" class="tag-cloud-link tag-link-17212 tag-link-position-5" style="font-size: 8pt;" aria-label="América Latina (1 elemento)">América Latina</a>
<a href="https://elrobotpescador.com/tag/arte/" class="tag-cloud-link tag-link-3468 tag-link-position-6" style="font-size: 9.7142857142857pt;" aria-label="arte (3 elementos)">arte</a>
<a href="https://elrobotpescador.com/tag/atentado/" class="tag-cloud-link tag-link-822506 tag-link-position-7" style="font-size: 9.0285714285714pt;" aria-label="atentado (2 elementos)">atentado</a>
<a href="https://elrobotpescador.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-8" style="font-size: 8pt;" aria-label="australia (1 elemento)">australia</a>
<a href="https://elrobotpescador.com/tag/bill-fleckenstein/" class="tag-cloud-link tag-link-5075543 tag-link-position-9" style="font-size: 8pt;" aria-label="Bill Fleckenstein (1 elemento)">Bill Fleckenstein</a>
<a href="https://elrobotpescador.com/tag/boko-haram/" class="tag-cloud-link tag-link-23298082 tag-link-position-10" style="font-size: 8pt;" aria-label="Boko Haram (1 elemento)">Boko Haram</a>
<a href="https://elrobotpescador.com/tag/brics/" class="tag-cloud-link tag-link-2233752 tag-link-position-11" style="font-size: 9.0285714285714pt;" aria-label="brics (2 elementos)">brics</a>
<a href="https://elrobotpescador.com/tag/catastrofes/" class="tag-cloud-link tag-link-748683 tag-link-position-12" style="font-size: 8pt;" aria-label="catástrofes (1 elemento)">catástrofes</a>
<a href="https://elrobotpescador.com/tag/charlie-hebdo/" class="tag-cloud-link tag-link-710081 tag-link-position-13" style="font-size: 9.0285714285714pt;" aria-label="charlie hebdo (2 elementos)">charlie hebdo</a>
<a href="https://elrobotpescador.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 16.285714285714pt;" aria-label="china (55 elementos)">china</a>
<a href="https://elrobotpescador.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-15" style="font-size: 9.0285714285714pt;" aria-label="CIA (2 elementos)">CIA</a>
<a href="https://elrobotpescador.com/tag/ciencia/" class="tag-cloud-link tag-link-3213 tag-link-position-16" style="font-size: 18.342857142857pt;" aria-label="ciencia (129 elementos)">ciencia</a>
<a href="https://elrobotpescador.com/tag/colapso-economico/" class="tag-cloud-link tag-link-11645288 tag-link-position-17" style="font-size: 18.057142857143pt;" aria-label="colapso economico (115 elementos)">colapso economico</a>
<a href="https://elrobotpescador.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-18" style="font-size: 14.171428571429pt;" aria-label="cultura (23 elementos)">cultura</a>
<a href="https://elrobotpescador.com/tag/curiosidades/" class="tag-cloud-link tag-link-5718 tag-link-position-19" style="font-size: 18.514285714286pt;" aria-label="curiosidades (137 elementos)">curiosidades</a>
<a href="https://elrobotpescador.com/tag/debate/" class="tag-cloud-link tag-link-12634 tag-link-position-20" style="font-size: 8pt;" aria-label="Debate (1 elemento)">Debate</a>
<a href="https://elrobotpescador.com/tag/debates-2/" class="tag-cloud-link tag-link-8618008 tag-link-position-21" style="font-size: 8pt;" aria-label="debates (1 elemento)">debates</a>
<a href="https://elrobotpescador.com/tag/dictadura/" class="tag-cloud-link tag-link-170718 tag-link-position-22" style="font-size: 18.685714285714pt;" aria-label="dictadura (147 elementos)">dictadura</a>
<a href="https://elrobotpescador.com/tag/ebola/" class="tag-cloud-link tag-link-1006599 tag-link-position-23" style="font-size: 13.142857142857pt;" aria-label="ebola (15 elementos)">ebola</a>
<a href="https://elrobotpescador.com/tag/ecologia/" class="tag-cloud-link tag-link-6707 tag-link-position-24" style="font-size: 15.657142857143pt;" aria-label="ecología (43 elementos)">ecología</a>
<a href="https://elrobotpescador.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-25" style="font-size: 19.828571428571pt;" aria-label="economia (236 elementos)">economia</a>
<a href="https://elrobotpescador.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-26" style="font-size: 21.428571428571pt;" aria-label="EEUU (442 elementos)">EEUU</a>
<a href="https://elrobotpescador.com/tag/epidemia/" class="tag-cloud-link tag-link-1346899 tag-link-position-27" style="font-size: 15.885714285714pt;" aria-label="epidemia (47 elementos)">epidemia</a>
<a href="https://elrobotpescador.com/tag/espacio/" class="tag-cloud-link tag-link-68401 tag-link-position-28" style="font-size: 9.7142857142857pt;" aria-label="espacio (3 elementos)">espacio</a>
<a href="https://elrobotpescador.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-29" style="font-size: 13.6pt;" aria-label="españa (18 elementos)">españa</a>
<a href="https://elrobotpescador.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-30" style="font-size: 16.971428571429pt;" aria-label="europa (73 elementos)">europa</a>
<a href="https://elrobotpescador.com/tag/extraterrestres/" class="tag-cloud-link tag-link-148891 tag-link-position-31" style="font-size: 9.0285714285714pt;" aria-label="extraterrestres (2 elementos)">extraterrestres</a>
<a href="https://elrobotpescador.com/tag/francia/" class="tag-cloud-link tag-link-25438 tag-link-position-32" style="font-size: 12.857142857143pt;" aria-label="francia (13 elementos)">francia</a>
<a href="https://elrobotpescador.com/tag/fukushima/" class="tag-cloud-link tag-link-1474372 tag-link-position-33" style="font-size: 12.457142857143pt;" aria-label="fukushima (11 elementos)">fukushima</a>
<a href="https://elrobotpescador.com/tag/gazzetta-del-apocalipsis/" class="tag-cloud-link tag-link-199425491 tag-link-position-34" style="font-size: 16pt;" aria-label="gazzetta del apocalipsis (49 elementos)">gazzetta del apocalipsis</a>
<a href="https://elrobotpescador.com/tag/gobierno-de-estados-unidos/" class="tag-cloud-link tag-link-28975935 tag-link-position-35" style="font-size: 8pt;" aria-label="gobierno de Estados Unidos (1 elemento)">gobierno de Estados Unidos</a>
<a href="https://elrobotpescador.com/tag/gran-hermano/" class="tag-cloud-link tag-link-633342 tag-link-position-36" style="font-size: 16.628571428571pt;" aria-label="gran hermano (63 elementos)">gran hermano</a>
<a href="https://elrobotpescador.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-37" style="font-size: 20.457142857143pt;" aria-label="guerra (304 elementos)">guerra</a>
<a href="https://elrobotpescador.com/tag/historia/" class="tag-cloud-link tag-link-3503 tag-link-position-38" style="font-size: 15.942857142857pt;" aria-label="historia (48 elementos)">historia</a>
<a href="https://elrobotpescador.com/tag/humor/" class="tag-cloud-link tag-link-376 tag-link-position-39" style="font-size: 8pt;" aria-label="humor (1 elemento)">humor</a>
<a href="https://elrobotpescador.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-40" style="font-size: 8pt;" aria-label="india (1 elemento)">india</a>
<a href="https://elrobotpescador.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-41" style="font-size: 9.0285714285714pt;" aria-label="iran (2 elementos)">iran</a>
<a href="https://elrobotpescador.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-42" style="font-size: 8pt;" aria-label="islam (1 elemento)">islam</a>
<a href="https://elrobotpescador.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-43" style="font-size: 9.0285714285714pt;" aria-label="israel (2 elementos)">israel</a>
<a href="https://elrobotpescador.com/tag/japon/" class="tag-cloud-link tag-link-29268 tag-link-position-44" style="font-size: 13.314285714286pt;" aria-label="Japon (16 elementos)">Japon</a>
<a href="https://elrobotpescador.com/tag/jon-rappoport/" class="tag-cloud-link tag-link-4548631 tag-link-position-45" style="font-size: 10.285714285714pt;" aria-label="jon rappoport (4 elementos)">jon rappoport</a>
<a href="https://elrobotpescador.com/tag/lectores/" class="tag-cloud-link tag-link-191362 tag-link-position-46" style="font-size: 8pt;" aria-label="lectores (1 elemento)">lectores</a>
<a href="https://elrobotpescador.com/tag/manipulacion/" class="tag-cloud-link tag-link-286417 tag-link-position-47" style="font-size: 22pt;" aria-label="manipulación (567 elementos)">manipulación</a>
<a href="https://elrobotpescador.com/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-48" style="font-size: 17.771428571429pt;" aria-label="medicina (102 elementos)">medicina</a>
<a href="https://elrobotpescador.com/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-49" style="font-size: 9.0285714285714pt;" aria-label="merkel (2 elementos)">merkel</a>
<a href="https://elrobotpescador.com/tag/mh370/" class="tag-cloud-link tag-link-218036762 tag-link-position-50" style="font-size: 8pt;" aria-label="mh370 (1 elemento)">mh370</a>
<a href="https://elrobotpescador.com/tag/misterios/" class="tag-cloud-link tag-link-91615 tag-link-position-51" style="font-size: 17.314285714286pt;" aria-label="misterios (84 elementos)">misterios</a>
<a href="https://elrobotpescador.com/tag/mujer/" class="tag-cloud-link tag-link-17609 tag-link-position-52" style="font-size: 9.7142857142857pt;" aria-label="mujer (3 elementos)">mujer</a>
<a href="https://elrobotpescador.com/tag/naturaleza/" class="tag-cloud-link tag-link-1991 tag-link-position-53" style="font-size: 15.771428571429pt;" aria-label="naturaleza (45 elementos)">naturaleza</a>
<a href="https://elrobotpescador.com/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-332542 tag-link-position-54" style="font-size: 21.028571428571pt;" aria-label="nuevo orden mundial (383 elementos)">nuevo orden mundial</a>
<a href="https://elrobotpescador.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-55" style="font-size: 8pt;" aria-label="obama (1 elemento)">obama</a>
<a href="https://elrobotpescador.com/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-56" style="font-size: 13.028571428571pt;" aria-label="opinión (14 elementos)">opinión</a>
<a href="https://elrobotpescador.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-57" style="font-size: 8pt;" aria-label="OTAN (1 elemento)">OTAN</a>
<a href="https://elrobotpescador.com/tag/palestina/" class="tag-cloud-link tag-link-55667 tag-link-position-58" style="font-size: 8pt;" aria-label="palestina (1 elemento)">palestina</a>
<a href="https://elrobotpescador.com/tag/pandemia/" class="tag-cloud-link tag-link-572103 tag-link-position-59" style="font-size: 8pt;" aria-label="pandemia (1 elemento)">pandemia</a>
<a href="https://elrobotpescador.com/tag/paris/" class="tag-cloud-link tag-link-8610 tag-link-position-60" style="font-size: 9.0285714285714pt;" aria-label="paris (2 elementos)">paris</a>
<a href="https://elrobotpescador.com/tag/paul-craig-roberts/" class="tag-cloud-link tag-link-126562 tag-link-position-61" style="font-size: 8pt;" aria-label="Paul Craig Roberts (1 elemento)">Paul Craig Roberts</a>
<a href="https://elrobotpescador.com/tag/policia/" class="tag-cloud-link tag-link-73203 tag-link-position-62" style="font-size: 12.628571428571pt;" aria-label="policia (12 elementos)">policia</a>
<a href="https://elrobotpescador.com/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-63" style="font-size: 18.742857142857pt;" aria-label="política (152 elementos)">política</a>
<a href="https://elrobotpescador.com/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-64" style="font-size: 16.457142857143pt;" aria-label="putin (59 elementos)">putin</a>
<a href="https://elrobotpescador.com/tag/reino-unido/" class="tag-cloud-link tag-link-68924 tag-link-position-65" style="font-size: 8pt;" aria-label="Reino Unido (1 elemento)">Reino Unido</a>
<a href="https://elrobotpescador.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-66" style="font-size: 9.7142857142857pt;" aria-label="Religión (3 elementos)">Religión</a>
<a href="https://elrobotpescador.com/tag/reserva-federal/" class="tag-cloud-link tag-link-606481 tag-link-position-67" style="font-size: 8pt;" aria-label="Reserva Federal (1 elemento)">Reserva Federal</a>
<a href="https://elrobotpescador.com/tag/revolucion/" class="tag-cloud-link tag-link-11461 tag-link-position-68" style="font-size: 16.914285714286pt;" aria-label="revolución (72 elementos)">revolución</a>
<a href="https://elrobotpescador.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-69" style="font-size: 19.714285714286pt;" aria-label="rusia (222 elementos)">rusia</a>
<a href="https://elrobotpescador.com/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-70" style="font-size: 18.342857142857pt;" aria-label="salud (127 elementos)">salud</a>
<a href="https://elrobotpescador.com/tag/santiago-nino-becerra/" class="tag-cloud-link tag-link-6355867 tag-link-position-71" style="font-size: 10.285714285714pt;" aria-label="santiago niño becerra (4 elementos)">santiago niño becerra</a>
<a href="https://elrobotpescador.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-72" style="font-size: 16.857142857143pt;" aria-label="siria (70 elementos)">siria</a>
<a href="https://elrobotpescador.com/tag/snowden/" class="tag-cloud-link tag-link-386695 tag-link-position-73" style="font-size: 8pt;" aria-label="snowden (1 elemento)">snowden</a>
<a href="https://elrobotpescador.com/tag/sucesos/" class="tag-cloud-link tag-link-10227 tag-link-position-74" style="font-size: 8pt;" aria-label="sucesos (1 elemento)">sucesos</a>
<a href="https://elrobotpescador.com/tag/superacion/" class="tag-cloud-link tag-link-1005781 tag-link-position-75" style="font-size: 8pt;" aria-label="superación (1 elemento)">superación</a>
<a href="https://elrobotpescador.com/tag/tecnologia/" class="tag-cloud-link tag-link-758 tag-link-position-76" style="font-size: 19.542857142857pt;" aria-label="tecnología (210 elementos)">tecnología</a>
<a href="https://elrobotpescador.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-77" style="font-size: 8pt;" aria-label="terror (1 elemento)">terror</a>
<a href="https://elrobotpescador.com/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-78" style="font-size: 18.857142857143pt;" aria-label="terrorismo (156 elementos)">terrorismo</a>
<a href="https://elrobotpescador.com/tag/transhumanismo/" class="tag-cloud-link tag-link-1270561 tag-link-position-79" style="font-size: 8pt;" aria-label="transhumanismo (1 elemento)">transhumanismo</a>
<a href="https://elrobotpescador.com/tag/ucrania/" class="tag-cloud-link tag-link-179214 tag-link-position-80" style="font-size: 15.885714285714pt;" aria-label="ucrania (47 elementos)">ucrania</a>
<a href="https://elrobotpescador.com/tag/union-europea/" class="tag-cloud-link tag-link-54143 tag-link-position-81" style="font-size: 8pt;" aria-label="Unión Europea (1 elemento)">Unión Europea</a>
<a href="https://elrobotpescador.com/tag/vaticano/" class="tag-cloud-link tag-link-68546 tag-link-position-82" style="font-size: 8pt;" aria-label="vaticano (1 elemento)">vaticano</a>
<a href="https://elrobotpescador.com/tag/virus/" class="tag-cloud-link tag-link-6827 tag-link-position-83" style="font-size: 13.942857142857pt;" aria-label="virus (21 elementos)">virus</a></div></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://elrobotpescador.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://elrobotpescador.com/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="https://elrobotpescador.com/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="https://elrobotpescador.com/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td id="today"><a href="https://elrobotpescador.com/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://elrobotpescador.com/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/">EL ACTO DE UNA ACTIVISTA DE EEUU EL 4 DE JULIO, QUE INVITA A UNA&nbsp;REFLEXIÓN</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/07/05/francia-hara-obligatoria-la-vacunacion-infantil-a-partir-de-2018/">FRANCIA HARÁ OBLIGATORIA LA VACUNACIÓN INFANTIL A PARTIR DE&nbsp;2018</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/07/04/israel-y-la-india-estrechan-lazos-firmando-grandes-acuerdos-militares/">ISRAEL Y LA INDIA ESTRECHAN LAZOS FIRMANDO GRANDES ACUERDOS&nbsp;MILITARES</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/07/03/la-autentica-razon-por-la-que-eeuu-amenaza-a-corea-del-norte-y-de-la-que-apenas-se-habla/">LA AUTÉNTICA RAZÓN POR LA QUE EEUU AMENAZA A COREA DEL NORTE Y DE LA QUE APENAS SE&nbsp;HABLA</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/30/trump-podria-iniciar-una-guerra-comercial-mundial-desoyendo-a-sus-asesores/">TRUMP PODRÍA INICIAR UNA GUERRA COMERCIAL MUNDIAL DESOYENDO A SUS&nbsp;ASESORES</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/29/un-gran-dia-para-la-iglesia-catolica/">UN &#8220;GRAN DÍA&#8221; PARA LA IGLESIA&nbsp;CATÓLICA&#8230;</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/28/diez-tecnicas-de-manipulacion-usadas-habitualmente-por-los-grandes-medios-de-comunicacion/">DIEZ TÉCNICAS DE MANIPULACIÓN USADAS HABITUALMENTE POR LOS GRANDES MEDIOS DE&nbsp;COMUNICACIÓN</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/27/crean-maquinas-capaces-de-leer-pensamientos-complejos-a-partir-de-un-escaner-cerebral/">CREAN MÁQUINAS CAPACES DE LEER PENSAMIENTOS COMPLEJOS A PARTIR DE UN ESCÁNER&nbsp;CEREBRAL</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/26/administracion-trump-aumentara-el-numero-de-civiles-asesinados-por-ataques-con-drones/">ADMINISTRACIÓN TRUMP AUMENTARÁ EL NÚMERO DE CIVILES ASESINADOS POR ATAQUES CON&nbsp;DRONES</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/22/el-nombramiento-del-nuevo-heredero-de-arabia-saudita-abre-el-camino-a-un-futura-guerra-con-iran/">EL NOMBRAMIENTO DEL NUEVO HEREDERO DE ARABIA SAUDITA ¿ABRE EL CAMINO A UNA FUTURA GUERRA CON&nbsp;IRÁN?</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/20/peligroso-cientificos-trabajan-en-una-enzima-capaz-de-eliminar-malos-recuerdos/">PELIGROSO: CIENTÍFICOS TRABAJAN EN UNA ENZIMA CAPAZ DE ELIMINAR &#8220;MALOS RECUERDOS&#8221;</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/16/la-edad-de-los-esclavos-b/">LA EDAD DE LOS&nbsp;ESCLAVOS</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/15/experto-denuncia-la-sucia-estrategia-de-eeuu-para-destruir-los-exitos-de-rusia-en-siria/">EXPERTO DENUNCIA LA SUCIA ESTRATEGIA DE EEUU PARA DESTRUIR LOS ÉXITOS DE RUSIA EN&nbsp;SIRIA</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/14/detractor-de-trump-dispara-contra-congresistas-republicanos-justo-cuando-trump-mas-lo-necesita/">DETRACTOR DE TRUMP DISPARA CONTRA CONGRESISTAS REPUBLICANOS&#8230;JUSTO CUANDO TRUMP MÁS &#8220;LO&nbsp;NECESITA&#8221;</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/13/el-mapa-del-mundo-tras-el-presunto-apocalipsis-que-los-mas-ricos-ya-parecen-conocer/">EL MAPA DEL MUNDO TRAS EL (PRESUNTO) APOCALIPSIS QUE LOS MÁS RICOS &#8220;YA PARECEN&#8221;&nbsp;CONOCER</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/12/problemas-en-centros-nucleares-de-eeuu-y-belgica/">PROBLEMAS EN CENTROS NUCLEARES DE EEUU Y&nbsp;BÉLGICA</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/08/revelan-la-verdad-sobre-el-caso-roswell-y-es-peor-de-lo-que-creiamos/">REVELAN LA &#8220;VERDAD&#8221; SOBRE EL CASO ROSWELL&#8230;Y ES PEOR DE LO QUE&nbsp;CREÍAMOS</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/07/el-caos-se-extiende-por-oriente-medio-una-semana-despues-de-la-visita-de-trump/">EL CAOS SE EXTIENDE POR ORIENTE MEDIO UNA SEMANA DESPUÉS DE LA VISITA DE&nbsp;TRUMP</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/06/revelan-que-el-acuerdo-de-eeuu-con-arabia-saudi-por-110-mil-millones-de-dolares-es-falso/">REVELAN QUE EL ACUERDO DE EEUU CON ARABIA SAUDÍ POR 110 MIL MILLONES DE DÓLARES ¡ES&nbsp;FALSO!</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/05/trump-y-arabia-saudi-planean-un-golpe-de-estado-en-catar/">TRUMP Y ARABIA SAUDÍ PLANEAN UN GOLPE DE ESTADO EN&nbsp;CATAR</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/04/putin-propuso-a-bill-clinton-la-adhesion-de-rusia-a-la-otan/">PUTIN PROPUSO A BILL CLINTON LA ADHESIÓN DE RUSIA A LA&nbsp;OTAN</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/02/la-verdad-sobre-la-violencia-2/">LA VERDAD SOBRE LA&nbsp;VIOLENCIA</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/06/01/lobbista-de-eeuu-pide-a-putin-que-revele-la-existencia-de-extraterrestres/">LOBBISTA DE EEUU PIDE A PUTIN QUE REVELE LA EXISTENCIA DE&nbsp;EXTRATERRESTRES</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/05/31/eeuu-intenta-salvar-a-los-combatientes-de-isis-en-al-raqa-mientras-putin-intenta-aplastarlos/">EEUU INTENTA SALVAR A LOS COMBATIENTES DE ISIS EN AL-RAQA MIENTRAS PUTIN INTENTA&nbsp;APLASTARLOS</a>
						</li>
					<li>
				<a href="https://elrobotpescador.com/2017/05/30/oposicion-venezolana-indignada-con-presunta-ayuda-de-goldman-sachs-a-maduro/">OPOSICIÓN VENEZOLANA INDIGNADA CON PRESUNTA &#8220;AYUDA&#8221; DE GOLDMAN SACHS A&nbsp;MADURO</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
			<li><a href='https://elrobotpescador.com/2017/07/'>julio 2017</a>&nbsp;(4)</li>
	<li><a href='https://elrobotpescador.com/2017/06/'>junio 2017</a>&nbsp;(19)</li>
	<li><a href='https://elrobotpescador.com/2017/05/'>mayo 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/04/'>abril 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/03/'>marzo 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/02/'>febrero 2017</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2017/01/'>enero 2017</a>&nbsp;(18)</li>
	<li><a href='https://elrobotpescador.com/2016/12/'>diciembre 2016</a>&nbsp;(21)</li>
	<li><a href='https://elrobotpescador.com/2016/11/'>noviembre 2016</a>&nbsp;(24)</li>
	<li><a href='https://elrobotpescador.com/2016/10/'>octubre 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/09/'>septiembre 2016</a>&nbsp;(24)</li>
	<li><a href='https://elrobotpescador.com/2016/08/'>agosto 2016</a>&nbsp;(23)</li>
	<li><a href='https://elrobotpescador.com/2016/07/'>julio 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/06/'>junio 2016</a>&nbsp;(29)</li>
	<li><a href='https://elrobotpescador.com/2016/05/'>mayo 2016</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2016/04/'>abril 2016</a>&nbsp;(22)</li>
	<li><a href='https://elrobotpescador.com/2016/03/'>marzo 2016</a>&nbsp;(28)</li>
	<li><a href='https://elrobotpescador.com/2016/02/'>febrero 2016</a>&nbsp;(36)</li>
	<li><a href='https://elrobotpescador.com/2016/01/'>enero 2016</a>&nbsp;(43)</li>
	<li><a href='https://elrobotpescador.com/2015/12/'>diciembre 2015</a>&nbsp;(38)</li>
	<li><a href='https://elrobotpescador.com/2015/11/'>noviembre 2015</a>&nbsp;(52)</li>
	<li><a href='https://elrobotpescador.com/2015/10/'>octubre 2015</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2015/09/'>septiembre 2015</a>&nbsp;(39)</li>
	<li><a href='https://elrobotpescador.com/2015/08/'>agosto 2015</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2015/07/'>julio 2015</a>&nbsp;(52)</li>
	<li><a href='https://elrobotpescador.com/2015/06/'>junio 2015</a>&nbsp;(34)</li>
	<li><a href='https://elrobotpescador.com/2015/05/'>mayo 2015</a>&nbsp;(30)</li>
	<li><a href='https://elrobotpescador.com/2015/04/'>abril 2015</a>&nbsp;(25)</li>
	<li><a href='https://elrobotpescador.com/2015/03/'>marzo 2015</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2015/02/'>febrero 2015</a>&nbsp;(33)</li>
	<li><a href='https://elrobotpescador.com/2015/01/'>enero 2015</a>&nbsp;(34)</li>
	<li><a href='https://elrobotpescador.com/2014/12/'>diciembre 2014</a>&nbsp;(40)</li>
	<li><a href='https://elrobotpescador.com/2014/11/'>noviembre 2014</a>&nbsp;(45)</li>
	<li><a href='https://elrobotpescador.com/2014/10/'>octubre 2014</a>&nbsp;(44)</li>
	<li><a href='https://elrobotpescador.com/2014/09/'>septiembre 2014</a>&nbsp;(37)</li>
	<li><a href='https://elrobotpescador.com/2014/08/'>agosto 2014</a>&nbsp;(32)</li>
	<li><a href='https://elrobotpescador.com/2014/07/'>julio 2014</a>&nbsp;(26)</li>
	<li><a href='https://elrobotpescador.com/2014/06/'>junio 2014</a>&nbsp;(41)</li>
	<li><a href='https://elrobotpescador.com/2014/05/'>mayo 2014</a>&nbsp;(47)</li>
	<li><a href='https://elrobotpescador.com/2014/04/'>abril 2014</a>&nbsp;(73)</li>
	<li><a href='https://elrobotpescador.com/2014/03/'>marzo 2014</a>&nbsp;(25)</li>
		</ul>
		</aside>		</div><!-- #secondary .widget-area -->

		
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">
						<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201727y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-8130b999ae10b012293ab00c2463faf7">
	</div>
	<div class="grofile-hash-map-a7f8feb2db79c1f6360e191640f3e7af">
	</div>
	<div class="grofile-hash-map-15f1545b08de9b6926c87a8017dbc6b2">
	</div>
	<div class="grofile-hash-map-0ea76a805d75911ea9434ce16e092e9e">
	</div>
	<div class="grofile-hash-map-364124c4d65f02eed4e1fee439a3a94c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/elrobotpescador.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b0f7b251f","homeURL":"https:\/\/elrobotpescador.com\/","postID":"18031","gravDefault":"retro","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="65479970" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://elrobotpescador.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EL ROBOT PESCADOR" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="832bf90975" /><input type="hidden" name="_wp_http_referer" value="/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7518595_post_18031={"id":7518595,"unique_id":"wp-post-18031","title":"EL%20ACTO%20DE%20UNA%20ACTIVISTA%20DE%20EEUU%20EL%204%20DE%20JULIO%2C%20QUE%20INVITA%20A%20UNA%26nbsp%3BREFLEXI%C3%93N","permalink":"https:\/\/elrobotpescador.com\/2017\/07\/06\/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion\/","item_id":"_post_18031"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7518595_post_18031 == 'undefined' ){PDRTJS_7518595_post_18031 = new PDRTJS_RATING( PDRTJS_settings_7518595_post_18031 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elrobotpescador.com\/2017\/07\/06\/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion\/":18031};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/07/06/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"65479970","siteName":"EL ROBOT PESCADOR","siteURL":"https:\/\/elrobotpescador.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/itheme2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F","themeURL":"","xhrURL":"https:\/\/elrobotpescador.com\/wp-admin\/admin-ajax.php","nonce":"35d7f4661c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a3f0a23548\" \/>","referer":"https:\/\/elrobotpescador.com\/2017\/07\/06\/el-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/elrobotpescador.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Felrobotpescador.wordpress.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F","postID":"18031","shortlink":"http:\/\/wp.me\/p4qKky-4GP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/elrobotpescador.com\/18031","statsLink":"https:\/\/wordpress.com\/stats\/post\/18031\/elrobotpescador.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: iTheme2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 24.399 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elrobotpescador.com\/wp-admin\/admin-ajax.php","nonce":"c832ed533e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/elrobotpescador.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felrobotpescador.com%2F2017%2F07%2F06%2Fel-acto-de-una-activista-de-eeuu-el-4-de-julio-que-invita-a-una-reflexion%2F","blog_id":"65479970","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=65479970&v=wpcom&tz=0&user_id=0&subd=elrobotpescador","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9UMtuAjEM/CGyXmjVqoeqn4KyiQFn86qd8Pj7Bomle0A52RrPjMeGS1YmxYKxgBOweCaD+To42cBqFKrKvh4pCniaUeC3YsWTjtYjL2SKxlfbhs3IpBCaUDFmfxsCxY6jw5K1mWHfDOCgDU4pzQrDhLaj0ra5qkkzBC0FuXUqnZGZ7hGeWM/BFErx7vDsXp0i+T/9GnftB3x7lGHNerHLaE5V0C/HqgXo5ZtJAhb1NoyP3yQOHX5OUtTBa2KQk2aKx6U20U/43r5/7cbxY7v7dH9sa7tO'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "elrobotpescador.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'65479970','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'65479970','v':'wpcom','tz':'0','user_id':'0','post':'18031','subd':'elrobotpescador'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRTTWVqX1R5ZVtiUFg5b2JudkVwQm5TV21reXJ6LFEybnJwXzRYbC53V095XWw5SzcsNC1PQk9MOS1wfGpZRzF1MFFacl16WE5Rc0lRVWptSkpzS25CUUZvS3F+Qyx8MGQzLF9OVC0mUlFWLkZUblNEb0ZiT18lPT83dVVvUjRBWkFbLjRINGVJZE1rQ18rJTFWfGtrRENmfkJDQTVFQ2N8cWVpVHFKVjgsZkh+LnptW05bL3l4Li9BTEpsM3hbQSVmOH5sSX5ufnF6clk4VywxOHVOaWpjYS9iLHxGfHhaUi00dzljaW1EX3RxcVJPSjZmUUFXNzFVckU/Ukh6c2tzK1kmWndJQWsuUmpEQlluNUhhcWFMNSVB'}]);
_stq.push([ 'clickTrackerInit', '65479970', '18031' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
<!--
	generated 94 seconds ago
	generated in 0.570 seconds
	served from batcache in 0.002 seconds
	expires in 206 seconds
-->
